<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">



	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

  <link rel="stylesheet" href="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.css">

<!--=== GOOGLE ANALYTICS ===-->
<script>
<!--//--><![CDATA[//><!--
(function(i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function() {
  (i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
  m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

ga('create', 'UA-290894-8', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
//--><!]]>
</script>

	  <!--=== GOOGLE DFP ===-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
			/* Category Ad Targeting */
	googletag.pubads().setTargeting( 'nyf-cat', ["blogs"] );

    googletag.defineSlot('/1048906/sponsored_nyfamily_desktop', [970, 250], 'div-gpt-ad-1595436214888-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/sponsored_nyfamily_mobile', [300, 250], 'div-gpt-ad-1595436214888-1').addService(googletag.pubads());
    googletag.defineSlot('/1048906/sponsored_nyfamily_tablet', [728, 250], 'div-gpt-ad-1595436214888-2').addService(googletag.pubads());

							
			/* Display Google Ads */
//     googletag.defineSlot('/1048906/nyfamily_ros_wallpaper_left', [[145, 800], [465, 800]], 'div-gpt-ad-1564429995397-0').addService(googletag.pubads());	
//     googletag.defineSlot('/1048906/nyfamily_ros_wallpaper_right', [[145, 800], [465, 800]], 'div-gpt-ad-1564430027504-0').addService(googletag.pubads());
//     googletag.defineSlot('/1048906/NYFamily_ros_wallpaper_top', [970, 90], 'div-gpt-ad-1564431834675-0').addService(googletag.pubads());
	googletag.defineSlot('/1048906/NYFamily_wallpaper_left_799', [[145, 799], [465, 799]], 'div-gpt-ad-1568310473587-0').addService(googletag.pubads());
	googletag.defineSlot('/1048906/NYFamily_wallpaper_right_800', [[465, 800], [145, 800]], 'div-gpt-ad-1568312616784-0').addService(googletag.pubads());
	googletag.defineSlot('/1048906/NYFamily_wallpaper_top_90', [970, 90], 'div-gpt-ad-1568312667770-0').addService(googletag.pubads());

    googletag.defineSlot('/1048906/nyfamily_ros_leader', [[970, 90], [728, 90]], 'div-gpt-ad-1564431919292-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/nyfamily_ros_incontent_leader', [[970, 90], [728, 90]], 'div-gpt-ad-1564431947493-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_leader-3', [[970, 90], [728, 90]], 'div-gpt-ad-1564431982531-0').addService(googletag.pubads());

    googletag.defineSlot('/1048906/nyfamily_ros_mobile_leader', [320, 50], 'div-gpt-ad-1564432034250-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_mobile_leader-2', [320, 50], 'div-gpt-ad-1564432060299-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_mobile_leader-3', [320, 50], 'div-gpt-ad-1564432090103-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_mobile_leader-4', [320, 50], 'div-gpt-ad-1564432121218-0').addService(googletag.pubads());

    googletag.defineSlot('/1048906/nyfamily_ros_300x250-1', [300, 250], 'div-gpt-ad-1564429702482-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/nyfamily_ros_300x250-2', [300, 250], 'div-gpt-ad-1564429730989-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_300x250-3', [300, 250], 'div-gpt-ad-1564429766833-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_300x250-4', [300, 250], 'div-gpt-ad-1564429802914-0').addService(googletag.pubads());	

    googletag.defineSlot('/1048906/NYFamily_ros_bottom_overlay_desktop', [970, 90], 'div-gpt-ad-1566584106335-0').addService(googletag.pubads());
	googletag.defineSlot('/1048906/NYFamily_ros_bottom_overlay_tablet', [728, 90], 'div-gpt-ad-1566397419592-0').addService(googletag.pubads());
	googletag.defineSlot('/1048906/NYFamily_ros_bottom_overlay_mobile', [320, 50], 'div-gpt-ad-1566397533510-0').addService(googletag.pubads());
			
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();
});
</script> 

<meta name="ahrefs-site-verification" content="08a1a54a7ed4039eccb35e62e71b4ddcd8fb8bbd4576b2de9e060d713b0216e4">

	<title>Brooklyn Friends Sets Precedent for Safe School Reopenings</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Brooklyn Friends School kept its COVID-19 positivity rate under 1% for the entirety of the Fall 2020 semester. Here is how they achieved it."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amny.com/education/brooklyn-friends-sets-precedent-for-safe-school-reopenings/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brooklyn Friends Sets Precedent for Safe School Reopenings" />
<meta property="og:description" content="Brooklyn Friends School kept its COVID-19 positivity rate under 1% for the entirety of the Fall 2020 semester. Here is how they achieved it." />
<meta property="og:url" content="https://www.amny.com/education/brooklyn-friends-sets-precedent-for-safe-school-reopenings/" />
<meta property="og:site_name" content="New York Family" />
<meta property="article:publisher" content="https://www.facebook.com/NewYorkFamily" />
<meta property="article:author" content="www.facebook.com/newyorkfamily" />
<meta property="article:tag" content="brooklyn friends school" />
<meta property="article:tag" content="safe school reopenings" />
<meta property="article:tag" content="schools opening" />
<meta property="article:section" content="Blogs" />
<meta property="article:published_time" content="2021-02-23T21:09:39+00:00" />
<meta property="og:image" content="https://www.newyorkfamily.com/wp-content/uploads/2021/02/BFS-Campus-Day-101420-Al-Pereira-106-1834x1152-1.jpg" />
<meta property="og:image:secure_url" content="https://www.newyorkfamily.com/wp-content/uploads/2021/02/BFS-Campus-Day-101420-Al-Pereira-106-1834x1152-1.jpg" />
<meta property="og:image:width" content="1728" />
<meta property="og:image:height" content="1152" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Brooklyn Friends School kept its COVID-19 positivity rate under 1% for the entirety of the Fall 2020 semester. Here is how they achieved it." />
<meta name="twitter:title" content="Brooklyn Friends Sets Precedent for Safe School Reopenings" />
<meta name="twitter:site" content="@NewYorkFamily" />
<meta name="twitter:image" content="https://www.newyorkfamily.com/wp-content/uploads/2021/02/BFS-Campus-Day-101420-Al-Pereira-106-1834x1152-1.jpg" />
<meta name="twitter:creator" content="@newyorkfamily" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newyorkfamily.com/#organization","name":"New York Family","url":"https://www.newyorkfamily.com/","sameAs":["https://www.facebook.com/NewYorkFamily","http://instagram.com/newyorkfamily","https://www.pinterest.com/newyorkfamily/","https://twitter.com/NewYorkFamily"],"logo":{"@type":"ImageObject","@id":"https://www.newyorkfamily.com/#logo","inLanguage":"en-US","url":"https://www.newyorkfamily.com/wp-content/uploads/2019/12/NYF-Logo_Social.png","width":2518,"height":2528,"caption":"New York Family"},"image":{"@id":"https://www.newyorkfamily.com/#logo"}},{"@type":"WebSite","@id":"https://www.newyorkfamily.com/#website","url":"https://www.newyorkfamily.com/","name":"New York Family | What to do in New York with Kids","inLanguage":"en-US","description":"Family-Friendly New York | New York Events and Attractions for Kids in Manhattan, Brooklyn, The Bronx and Queens","publisher":{"@id":"https://www.newyorkfamily.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.newyorkfamily.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/#primaryimage","inLanguage":"en-US","url":"https://www.newyorkfamily.com/wp-content/uploads/2021/02/BFS-Campus-Day-101420-Al-Pereira-106-1834x1152-1.jpg","width":1728,"height":1152},{"@type":"WebPage","@id":"https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/#webpage","url":"https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/","name":"Brooklyn Friends Sets Precedent for Safe School Reopenings","isPartOf":{"@id":"https://www.newyorkfamily.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/#primaryimage"},"datePublished":"2021-02-23T21:09:39+00:00","dateModified":"2021-02-23T21:09:39+00:00","description":"Brooklyn Friends School kept its COVID-19 positivity rate under 1% for the entirety of the Fall 2020 semester. Here is how they achieved it.","potentialAction":[{"@type":"ReadAction","target":["https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/"]}]},{"@type":"Article","@id":"https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/#article","isPartOf":{"@id":"https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/#webpage"},"author":{"@id":"https://www.newyorkfamily.com/#/schema/person/17e63b3c2792ecda0cabfd721f3d0d7d"},"headline":"Brooklyn Friends Sets Precedent for Safe School Reopenings","datePublished":"2021-02-23T21:09:39+00:00","dateModified":"2021-02-23T21:09:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/#webpage"},"publisher":{"@id":"https://www.newyorkfamily.com/#organization"},"image":{"@id":"https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/#primaryimage"},"keywords":"brooklyn friends school,safe school reopenings,schools opening","articleSection":"Blogs","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/#respond"]}]},{"@type":["Person"],"@id":"https://www.newyorkfamily.com/#/schema/person/17e63b3c2792ecda0cabfd721f3d0d7d","name":"New York Family","image":{"@type":"ImageObject","@id":"https://www.newyorkfamily.com/#authorlogo","inLanguage":"en-US","url":"https://www.newyorkfamily.com/wp-content/uploads/2020/02/NYF-Logo_Social-568x568.png","caption":"New York Family"},"description":"New York Family is New York City's leading print and digital platform for parents. We scour the five boroughs for the best things to do with kids, and dish on all things educational, play, lifestyle and camp-related. Follow us on social media and sign up for our newsletters for more!","sameAs":["www.facebook.com/newyorkfamily","www.instagram.com/newyorkfamily","https://twitter.com/newyorkfamily"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- All in One Webmaster plugin by Crunchify.com --><!--Centro pixel-->
<script src ="https://cdn01.basis.net/assets/up.js?um=1"></script>
<script type="text/javascript">
	cntrUpTag.track('cntrData', '724cbcac259c031d');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6749561928889346",
          enable_page_level_ads: true
     });
</script>

<script>var clicky_site_ids = clicky_site_ids || []; clicky_site_ids.push(101166650);</script>
<script async src="//static.getclicky.com/js"></script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-b9L3JGn1-4d-_"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-b9L3JGn1-4d-_.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- /All in One Webmaster plugin -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newyorkfamily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-accessibility-css-css'  href='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.8.2.69' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.8.2.69' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.8.2.69' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-skeleton.min.css?ver=4.8.2.69' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.8.2.69' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='schneps-magma-admin-styles-css'  href='https://www.newyorkfamily.com/wp-content/plugins/schneps-magma-calendar-extensions/css/schneps-magma-calendar-extensions.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.newyorkfamily.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.newyorkfamily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.newyorkfamily.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='pages-index-style-css'  href='https://www.newyorkfamily.com/wp-content/plugins/pages-directory//build/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-pack-style-css'  href='https://www.newyorkfamily.com/wp-content/plugins/pages-widget-pack/assets/css/widget-pack.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='widget-pack-main-css'  href='https://www.newyorkfamily.com/wp-content/plugins/pages-widget-pack/assets/css/main.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main_stylesheet-css'  href='https://www.newyorkfamily.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.newyorkfamily.com/wp-content/uploads/pum/pum-site-styles.css?generated=1610565579&#038;ver=1.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.newyorkfamily.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css-css'  href='https://www.newyorkfamily.com/wp-content/themes/schnepstheme/build/main.8699e410a9845f113ab1.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"5ee26def-7c5b-4624-8998-e7727cdf8ffd","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.0","widget_version":"02.24.21.03.52","pico_context":"gadget","post_id":"354798","post_type":"post","post_title":"Brooklyn Friends Sets Precedent for Safe School Reopenings","taxonomies_for_this_post_type":["category","post_tag","post_format","flags","business","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","sc_tag","flags","business","tribe_events_cat","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"show_read_more_button":"1","taxonomies":{"category":["blogs"],"post_tag":["brooklyn friends school","safe school reopenings","schools opening"],"following_users":["new york family"],"author":["new york family"]},"resource_ref":"name=brooklyn-friends-safe-school-reopenings-new-york"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/pico/includes/js/read-more.js?ver=02.24.21.03.52'></script>
<link rel='https://api.w.org/' href='https://www.newyorkfamily.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.newyorkfamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newyorkfamily.com%2Fbrooklyn-friends-safe-school-reopenings-new-york%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newyorkfamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newyorkfamily.com%2Fbrooklyn-friends-safe-school-reopenings-new-york%2F&#038;format=xml" />
<!--Custom Styles from BlankSlate Directory--><style></style><!--Custom Styles from BlankSlate Directory--><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.newyorkfamily.com"><link rel="https://theeventscalendar.com/" href="https://www.newyorkfamily.com/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="https://www.newyorkfamily.com/wp-content/uploads/2019/07/blueberry-dot-24-120x120.png"><link rel="apple-touch-icon-precomposed" href="https://www.newyorkfamily.com/wp-content/uploads/2019/07/nyf-logo-blueberry-square-200x200.png">	
	</head>



<body class="post-template-default single single-post postid-354798 single-format-standard tribe-no-js brooklyn-friends-safe-school-reopenings-new-york">

	<div id="grid-wrapper">
	<div class="ad-container header-ad-container bkg-pale">
<!-- /1048906/nyfamily_ros_leader -->
<div id='div-gpt-ad-1564431919292-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564431919292-0'); });
  </script>
</div>
</div>

<div class="potential-overlay-container">	
<div class="potential-overlay">
	<div class="subheader">

    
    
    <nav class="secondary-nav" role="navigation">
        <ul class="nav-menu-items">
        
													<li class="nav-menu-item-basic">
				<a class="icon-camps" href="/camps-nyc/">Attend Our Camp Fairs</a>
				</li>
											<li class="nav-menu-item-basic">
				<a href="/events-nyc/">Calendar</a>
				</li>
											<li class="nav-menu-item-basic">
				<a href="/directory/">Directory</a>
				</li>
											<li class="nav-menu-item-basic">
				<a href="/new-york-family-favorite-awards/">Family Favorites</a>
				</li>
											<li class="nav-menu-item-basic">
				<a class="icon-schoolguide" href="/your-ultimate-guide-to-the-2020-2021-nyc-public-school-year/">2020-2021 School Guide</a>
				</li>
							
				

						<li class="nav-menu-social-links">
					<div class="social-links">
							<a href="https://www.facebook.com/NewYorkFamilyMedia/" target="_blank"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/NYF-Social_Facebook.png" alt="Facebook"></a>
							<a href="https://twitter.com/NewYorkFamily" target="_blank"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/NYF-Social_Twitter.png" alt="Twitter"></a>
							<a href="http://instagram.com/newyorkfamily" target="_blank"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/NYF-Social_Instagram.png" alt="Instagram"></a>
								</div>
				</li>
		
			
 		</ul>
    </nav>
</div> 
	
<header class="header-standard site-masthead">
         <div class="magazines-container">
		
				<span class="cycler"><i class="fa fa-angle-right" aria-hidden="true"></i></span>


			        <a target="_blank" class="front NewYorkFamily" href="https://issuu.com/schnepmedia/docs/2021_02_nyf"><img src="https://www.newyorkfamily.com/wp-content/uploads/2021/02/NewYorkFamily-10.jpg" alt="New York Family"></a>
				        <a target="_blank" class="back BrooklynFamily" href="https://issuu.com/schnepmedia/docs/2021_02_bf"><img src="https://www.newyorkfamily.com/wp-content/uploads/2021/02/BrooklynFamily-3.jpg" alt="Brooklyn Family"></a>
				        <a target="_blank" class="back QueensFamily" href="https://issuu.com/schnepmedia/docs/2021_02_qf"><img src="https://www.newyorkfamily.com/wp-content/uploads/2021/02/QueensFamily-3.jpg" alt="Queens Family"></a>
				        <a target="_blank" class="back BronxFamily" href="https://issuu.com/schnepmedia/docs/2021_02_bxf"><img src="https://www.newyorkfamily.com/wp-content/uploads/2021/02/BronxFamily-3.jpg" alt="Bronx Family"></a>
				        <a target="_blank" class="back UltimateGuidetoSummerCamp" href="https://issuu.com/schnepmedia/docs/campguide_2020_lo"><img src="https://www.newyorkfamily.com/wp-content/uploads/2020/02/CampGuide2020-626x822.jpg" alt="Ultimate Guide to Summer Camp"></a>
				        <a target="_blank" class="back NewYorkSpecialChild" href="https://issuu.com/schnepmedia/docs/2020_03_nysc"><img src="https://www.newyorkfamily.com/wp-content/uploads/2020/02/NewYorkSpecialChild-481x822.jpg" alt="New York Special Child"></a>
				        <a target="_blank" class="back LongIslandSpecialChild" href="https://issuu.com/schnepmedia/docs/2020_03_lisc"><img src="https://www.newyorkfamily.com/wp-content/uploads/2020/02/LongIslandSpecialChild-481x822.jpg" alt="Long Island Special Child"></a>
								
		                
    </div>
   
    <div class="logo-container">
       <a href="/"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/08/ColorNYF-Logo-Hi-res-1.png" alt="New York Family"></a>
        
    </div>

    <div class="subscribe-container">
        <p>Get the latest NYC family fun straight to your inbox!</p> <a href="/newsletter-sign-up/" class="basic-button bkg-blueberry">Subscribe</a>
    </div>
        <div class="hamburger">
        <img class="opener" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEgAAABICAYAAABV7bNHAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAONJREFUeNrs2DEKAjEQBdBEvYQHEPRS9h7C83iTrT2IYCNaxkllJUkRlF3ehyHNNnnsEPi5lJLke1YIAAECBAgQIECABBAgQIAAAQIESD7Z9H6Yc97GcYzZz/zOj5hLKWUaChQ5xZwX8mOsY6bRK3aPeS0EqLuIz72lfaxYPXYxh5njPGOuce/bUCCvmAACBAgQIECAAAkgQIB+FYXZKKCkMGtGYdZYsXoozMQrBggQIECAAAESQIAAAfp3FGajgJLCrBmFWWPF6qEwE68YIECAAAECBEgAAQIECBAgQIvOW4ABAEk8Rz3rNSrBAAAAAElFTkSuQmCC" alt="Menu">
        <img class="closer" src="data:image/png;base64,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" alt="Close">        
    </div>
</header>
<!-- Navigation - Standard -->
<!-- loop through menu row -->
    <nav class="main-nav" role="navigation">
        <ul class="nav-menu-items">
 		<li class="nav-menu-item-digital-edition nav-menu-item-with-submenu"><div class="nav-menu-digital-edition"><a href="/digital-editions/">Digital Editions</a></div>
			            
                    <ul class="dropdown">
											            
						<li><a data-thumbclass="NewYorkFamily" href="https://issuu.com/schnepmedia/docs/2021_02_nyf">New York Family</a></li>
											            
						<li><a data-thumbclass="BrooklynFamily" href="https://issuu.com/schnepmedia/docs/2021_02_bf">Brooklyn Family</a></li>
											            
						<li><a data-thumbclass="QueensFamily" href="https://issuu.com/schnepmedia/docs/2021_02_qf">Queens Family</a></li>
											            
						<li><a data-thumbclass="BronxFamily" href="https://issuu.com/schnepmedia/docs/2021_02_bxf">Bronx Family</a></li>
																	            
						<li><a data-thumbclass="UltimateGuidetoSummerCamp" href="https://issuu.com/schnepmedia/docs/campguide_2020_lo">Ultimate Guide to Summer Camp</a></li>
																	            
						<li><a data-thumbclass="NewYorkSpecialChild" href="https://issuu.com/schnepmedia/docs/2020_03_nysc">New York Special Child</a></li>
											            
						<li><a data-thumbclass="LongIslandSpecialChild" href="https://issuu.com/schnepmedia/docs/2020_03_lisc">Long Island Special Child</a></li>
					            
					</ul>
				                
 		</li>

                           <li class="nav-menu-item-basic nav-things-to-do nav-1 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/things-to-do/">Things to Do</a>
                                    <ul class="dropdown">
                                            <li><a href="/things-to-do/fun-around-the-city/">Our NYC</a></li>
                                            <li><a href="/things-to-do/attractions-museums/">Attractions & Museums</a></li>
                                            <li><a href="/things-to-do/fun-at-home/">Fun at Home</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-classes nav-2 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/classes/">Classes</a>
                                    <ul class="dropdown">
                                            <li><a href="/classes/enrichment-activities/">Enrichment Activities</a></li>
                                            <li><a href="/classes/sports/">Sports</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-celebrations nav-3 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/celebrations/">Celebrations</a>
                                    <ul class="dropdown">
                                            <li><a href="/celebrations/festivals-holidays/">Festivals & Holidays</a></li>
                                            <li><a href="/celebrations/birthday-parties/">Birthday Parties</a></li>
                                            <li><a href="/mitzvah/">Mitzvahs</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-parenting nav-4 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/parenting/">Parenting</a>
                                    <ul class="dropdown">
                                            <li><a href="/parenting/newborn/">Newborn</a></li>
                                            <li><a href="/parenting/babies-toddlers/">Babies & Toddler</a></li>
                                            <li><a href="/parenting/tweens-teens/">Tweens & Teens</a></li>
                                            <li><a href="/parenting/mamas-we-love/">Mamas we Love</a></li>
                                            <li><a href="/parenting/dads-we-love/">Dads we Love</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-pregnancy nav-5 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/pregnancy/">Pregnancy</a>
                                    <ul class="dropdown">
                                            <li><a href="/pregnancy/birthing-doulas-midwives/">Birthing & doulas</a></li>
                                            <li><a href="/pregnancy/post-partum/">Post-partum</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-education nav-6 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/education/">Education</a>
                                    <ul class="dropdown">
                                            <li><a href="/education/admissions/">Admissions</a></li>
                                            <li><a href="/education-guide-2020-2021/">2021 Education Guide</a></li>
                                            <li><a href="/preschools-nurseries/">Preschools & Nurseries</a></li>
                                            <li><a href="/elementary-middle-schools/">Elementary & Middle School</a></li>
                                            <li><a href="/education/high-schools/">High School</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-camps nav-7 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/camps/">Camps</a>
                                    <ul class="dropdown">
                                            <li><a href="/camps/day-camps/">Day Camps</a></li>
                                            <li><a href="/camps/sleep-away-camps/">Sleepaway Camps</a></li>
                                            <li><a href="/camps/summer-camps/">Summer Camps</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-lifestyle nav-8 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/lifestyle/">Lifestyle</a>
                                    <ul class="dropdown">
                                            <li><a href="/lifestyle/health-wellness/">Health & Wellness</a></li>
                                            <li><a href="/lifestyle/food-and-cooking/">Food & Cooking</a></li>
                                            <li><a href="/lifestyle/home-and-real-estate/">Home & Real Estate</a></li>
                                            <li><a href="/lifestyle/shopping-and-style/">Shopping & Style</a></li>
                                            <li><a href="/lifestyle/pets/">Pets</a></li>
                                            <li><a href="/lifestyle/books-apps/">Books & Apps</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-travel nav-9 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/travel/">Travel</a>
                                    <ul class="dropdown">
                                            <li><a href="/new-york-escapes/">New York Escapes</a></li>
                                            <li><a href="/lifestyle/family-travel/">Family Getaways</a></li>
                                            <li><a href="/staycations/">Staycations</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-win nav-10">
                <a class="nav-menu-link" href="/contests-giveaways/">Win!</a>
                                
            </li>

        

            <li class="nav-menu-item-basic nav-menu-more nav-menu-item-with-submenu">
                <a class="nav-menu-link">More</a>
                	<ul class="dropdown">
       				                        <li class="nav-things-to-do more-subnav-1"><a href="/things-to-do/">Things to Do</a></li>
					                        <li class="nav-classes more-subnav-2"><a href="/classes/">Classes</a></li>
					                        <li class="nav-celebrations more-subnav-3"><a href="/celebrations/">Celebrations</a></li>
					                        <li class="nav-parenting more-subnav-4"><a href="/parenting/">Parenting</a></li>
					                        <li class="nav-pregnancy more-subnav-5"><a href="/pregnancy/">Pregnancy</a></li>
					                        <li class="nav-education more-subnav-6"><a href="/education/">Education</a></li>
					                        <li class="nav-camps more-subnav-7"><a href="/camps/">Camps</a></li>
					                        <li class="nav-lifestyle more-subnav-8"><a href="/lifestyle/">Lifestyle</a></li>
					                        <li class="nav-travel more-subnav-9"><a href="/travel/">Travel</a></li>
					                        <li class="nav-win more-subnav-10"><a href="/contests-giveaways/">Win!</a></li>
					            
                    </ul>
            </li>


		<li class="nav-menu-search"><form role="search" method="get" class="search-form" action="/">
	<div class="search-container">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search Stories" value="" name="s">
		</label>
		<button type="submit" class="search-submit icon-search-basic" value="Search"></button>
	</div>
</form></li>

        </ul>
        
    </nav>

<div class="overlay-magazine-container">
</div>
 
</div>
</div>
	<div class="ad-container content-ad-container">
	<!-- /1048906/NYFamily_wallpaper_top_90 -->
	<div id='div-gpt-ad-1568312667770-0' style='width: 970px; height: 90px;'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568312667770-0'); });
	  </script>
	</div>
</div> 

<div class="content-container single-template transparent-container wallpaper-container">
<div class="container-center-cut">
	<div class="ad-container wallad wallad1">
	<!-- /1048906/NYFamily_wallpaper_left_799 -->
	<div id='div-gpt-ad-1568310473587-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568310473587-0'); });
	  </script>
	</div>
</div>

 

    <div class="content-section standard-singlepost">

        <div class="content-main">
            
                <article id="post-354798" class="post-354798 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs tag-brooklyn-friends-school tag-safe-school-reopenings tag-schools-opening">
                    <div class="article-header">
                        
                                                
                        <h1 class="article-title">Brooklyn Friends Sets Precedent for Safe School Reopenings</h1>                            <div class="article-meta">
								<span class="posted-on">Posted on <a href="https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/" rel="bookmark"><time class="entry-date published updated" datetime="2021-02-23T16:09:39-05:00">February 23, 2021</time></a></span>								<span class="byline">By <a href="https://www.newyorkfamily.com/author/new-york-family/" title="Posts by New York Family" class="author url fn" rel="author">New York Family</a></span>                            </div><!-- .article-meta -->
                                                </div><!-- .article-header -->


                    <div class="article-content">
                        <div class="at-above-post addthis_tool" data-url="https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/"></div><div id="pico">
<p class="promo-oneliner newsletter" style="font-size:90%;padding: 0 0 0 1rem;display: flex; flex-flow: row nowrap;border-left: 2px solid #eee;"><span style="margin-right: .7rem; color: #ccc;"><i class="fa fa-envelope-o" aria-hidden="true"></i></span> <span>Sign up for <a href="https://amny.us7.list-manage.com/subscribe?u=1b2948b7c6ab19db3239219c9&amp;id=a79fbc0411" target="_blank">our COVID-19 newsletter</a> to stay up-to-date on the latest coronavirus news throughout New York City</span></p>		
		<figure id="attachment_354799" aria-describedby="caption-attachment-354799" style="width: 822px" class="wp-caption alignnone"><img class="wp-image-354799 size-medium" src="https://www.newyorkfamily.com/wp-content/uploads/2021/02/BFS-Campus-Day-101420-Al-Pereira-106-1834x1152-1-822x548.jpg" alt="child at Brooklyn Friends School" width="822" height="548" srcset="https://www.newyorkfamily.com/wp-content/uploads/2021/02/BFS-Campus-Day-101420-Al-Pereira-106-1834x1152-1-822x548.jpg 822w, https://www.newyorkfamily.com/wp-content/uploads/2021/02/BFS-Campus-Day-101420-Al-Pereira-106-1834x1152-1-1200x800.jpg 1200w" sizes="(max-width: 822px) 100vw, 822px" /><figcaption id="caption-attachment-354799" class="wp-caption-text">Photo courtesy of Brooklyn Friends School</figcaption></figure>
<p>By Robert Pozarycki and Carsen Holaday</p>
<p>Like other educators across the world, Crissy Cáceres, head of school at the historic <a href="https://brooklynfriends.org/" target="_blank" rel="noopener noreferrer">Brooklyn Friends School</a>, faced a daunting challenge last spring of charting out a plan to reopen school in September amid the COVID-19 pandemic.</p>
<p>It all boiled down to one question: How could the school provide the best educational experience possible to their students while keeping them safe — and connected to their peers and teachers?</p>
<p>“We are a highly relational, close-knit, intimate school body, and so for me, it was really important that we considered social distancing. It’s physical distancing, but our social connectivity needed to remain in tact,” Cáceres said.</p>
<p>To help develop that plan (which evolved into three “reopening roadmaps” phased in through the school year), Cáceres conducted a massive amount of research — including participating in more than 100 webinars, conversing with fellow educators across the world and talking with legal analysts.</p>
<p>In order to adjust to strict <a href="https://www.cdc.gov/coronavirus/2019-ncov/community/schools-childcare/index.html" target="_blank" rel="noopener noreferrer">CDC guidelines</a>, the school had to redesign their approach four separate times during the 14-week period. With lots of preparation and determination throughout its reopening, Brooklyn Friends kept its COVID-19 positivity rate under 1% for the entirety of the Fall 2020 semester.</p>
<p>Additionally, more than 90% of the student body has participated in in-person instruction since September.</p>
<p><em>Click here to read the full article on <a href="https://www.amny.com/education/brooklyn-friends-sets-precedent-for-safe-school-reopenings/" target="_blank" rel="noopener noreferrer">Brooklyn Friends Sets Precedent for Safe School Reopenings</a>.</em></p>
<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"></div>
<div class="highlighter--separator"></div>
<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"></div>
<div class="highlighter--separator"></div>
<div class="highlighter--icon highlighter--icon-delete" title="Delete"></div>
</div>
</div>
</div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/"></div><!-- AddThis Share Buttons generic via filter on the_content -->

                    </div><!-- .article-content -->

                    <div class="article-footer">
<div class="share-post-container">
    <h4>Share Post:</h4>
	<div class="share-post">
		<div class="addthis_toolbox addthis_default_style">
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_pinterest_share"></a>
			<a class="addthis_button_email"></a>
		</div>
	</div>
</div> 
                        
<div class="author-meta">
	<h3>About the Author</h3>
	
<div class="author-meta-box">
	
<img src="https://www.newyorkfamily.com/wp-content/uploads/2020/02/NYF-Logo_Social-568x568.png" width="128" height="128" alt="New York Family" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 alignnone photo" /> 

	<div class="author-metadata">

		<h4 class="author-name"><a href="https://www.newyorkfamily.com/author/new-york-family/">New York Family</a></h4>
		<p>New York Family is New York City's leading print and digital platform for parents. We scour the five boroughs for the best things to do with kids, and dish on all things educational, play, lifestyle and camp-related. Follow us on social media and sign up for our newsletters for more!</p>
		<ul class="author-links">
<li><a href="https://www.instagram.com/newyorkfamily"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/newyorkfamily"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/newyorkfamily"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>		</ul>
	</div>
</div>
 
</div>

                    </div><!-- .article-footer-->
                </article>
                        </div>
        <div class="content-sidebar">
            
<div class="sidebar-section widget-area">
	<section class="widget_promo widget"><div class="subscribe-now-box bkg-dotted promo-content">
<h2 class="section-title"><a href="/newsletter-sign-up/">Subscribe</a></h2>
<p>Get the latest NYC family fun and news straight to your inbox!</p>
<a href="/newsletter-sign-up/" class="basic-button bkg-grapefruit">Subscribe Now</a>
</div></section><section class="widget_box widget"><div class="ad-container card-ad-container">
<!-- /1048906/nyfamily_ros_300x250-1 -->
<div id='div-gpt-ad-1564429702482-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564429702482-0'); });
  </script>
</div>
</div></section><section class="widget_box widget"><div class="ad-container card-ad-container">
<!-- /1048906/nyfamily_ros_300x250-2 -->
<div id='div-gpt-ad-1564429730989-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564429730989-0'); });
  </script>
</div>
</div>
</section><section class="widget_promo widget"><div class="search-directory-box bkg-pale promo-content">
<h2 class="section-title text-color-secondary"><a href="/directory/">Directory</a></h2>
<p> New York Family’s Tried and Tested Recommendations </p>
<a href="/directory/" class="basic-button bkg-blueberry">Search Directory</a>
</div></section><section class="widget_promo widget"><div class="current-issue-box">
						<h3><a href="https://issuu.com/schnepmedia/docs/2021_02_nyf" target="_blank"><img src="https://www.newyorkfamily.com/wp-content/uploads/2021/02/NewYorkFamily-10.jpg" alt=""><br>
						New York Family February 2021</a></h3>
						</div></section></div><!-- #secondary -->
        </div>
    </div><!-- #main -->

	<div class="ad-container wallad wallad2">
	<!-- /1048906/NYFamily_wallpaper_right_800 -->
	<div id='div-gpt-ad-1568312616784-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568312616784-0'); });
	  </script>
	</div>
</div> 
</div>
</div><!-- #primary -->

    <style>
        #comments-anchor {
            max-width: 970px;
            width: 100%;
            margin: 0 auto;
        }
	</style>
	<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="brooklyn friends school, schools opening, safe school reopenings"
            src="https://launcher.spot.im/spot/sp_OcJUZvIO"
            data-social-reviews="false"
            data-post-id="354798"
            data-post-url="https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/"
            data-short-url="https://www.newyorkfamily.com/?p=354798"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/feed/spotim/"
            data-facebook-url="https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/"
            data-disqus-shortname=""
            data-disqus-url="https://www.newyorkfamily.com/brooklyn-friends-safe-school-reopenings-new-york/"
            data-disqus-identifier="354798 https://www.newyorkfamily.com/?p=354798"
            data-community-question=""
            data-seo-enabled="false"
            data-wp-v="p-4.5.2/wp-5.2.9"
    ></script>
    </div>

	<div class="ad-container content-ad-container">
<!-- /1048906/nyfamily_ros_incontent_leader -->
<div id='div-gpt-ad-1564431947493-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564431947493-0'); });
  </script>
</div>
</div>
 

<div class="subscribe-section-container component-container bkg-pale" style="background: url('https://www.newyorkfamily.com/wp-content/uploads/2019/08/dakota-corbin-243775-3500x768-1.jpg');background-size:cover;background-position:50% 35%;">
	<div class="component-container-center-cut">
	<div class="subscribe-section component-content-section">

<h2 class="section-title text-color-grapefruit"><a href="/newsletter-sign-up/">Subscribe</a></h2>

<p>Get the latest NYC family fun and news straight to your inbox!</p>

<form method="POST" action="/newsletter-sign-up/" name="mc-embedded-subscribe-form">
	<input type="email" class="required email" placeholder="Enter Email" name="EMAIL" aria-required="true"> 
	<input type="text" placeholder="Zip" name="ZIPCODE"> 
	<button type="submit" class="basic-button bkg-blueberry">Subscribe</button>
</form>

	</div>
	</div>
</div> 

<div class="footer-instagram-feed">
<h4 class="follow-us"><a target="_blank" href="https://www.instagram.com/newyorkfamily" class="text-color-primary"><i class="fa fa-instagram"></i> Follow us on Instagram</a></h4>


<div id="sb_instagram" class="sbi sbi_col_6  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841400656228973#6" data-res="auto" data-cols="6" data-num="6" data-shortcode-atts="{}" >
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17892149023922415" data-date="1614001829">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLmMa8VH6NJ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-atl3-1.cdninstagram.com/v/t51.29350-15/152111915_250090353264960_7332498003194365606_n.jpg?_nc_cat=108&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-uMUNMCt2WEAX9qSl9r&#038;_nc_ht=scontent-atl3-1.cdninstagram.com&#038;oh=92146db6320c7a3146aa361b1749063b&#038;oe=605D3728" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/152111915_250090353264960_7332498003194365606_n.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-uMUNMCt2WEAX9qSl9r&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=92146db6320c7a3146aa361b1749063b&amp;oe=605D3728&quot;,&quot;150&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/152111915_250090353264960_7332498003194365606_n.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-uMUNMCt2WEAX9qSl9r&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=92146db6320c7a3146aa361b1749063b&amp;oe=605D3728&quot;,&quot;320&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/152111915_250090353264960_7332498003194365606_n.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-uMUNMCt2WEAX9qSl9r&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=92146db6320c7a3146aa361b1749063b&amp;oe=605D3728&quot;,&quot;640&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/152111915_250090353264960_7332498003194365606_n.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-uMUNMCt2WEAX9qSl9r&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=92146db6320c7a3146aa361b1749063b&amp;oe=605D3728&quot;}">
            <span class="sbi-screenreader">😂😂Happy Monday. #remotelife 
Photo: @thebaby</span>
            	                    <img src="https://www.newyorkfamily.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😂😂Happy Monday. #remotelife 
Photo: @thebabychick via @davincibabyusa">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17896411111852860" data-date="1613740031">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLeZFOfHWVz/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-atl3-1.cdninstagram.com/v/t51.29350-15/151284040_258969245825053_4399956859601410827_n.jpg?_nc_cat=104&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=f-dbCglDOigAX9vfRm-&#038;_nc_ht=scontent-atl3-1.cdninstagram.com&#038;oh=04df8764c588515bf7e9a97fe09d3949&#038;oe=605D08EC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/151284040_258969245825053_4399956859601410827_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=f-dbCglDOigAX9vfRm-&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=04df8764c588515bf7e9a97fe09d3949&amp;oe=605D08EC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/151284040_258969245825053_4399956859601410827_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=f-dbCglDOigAX9vfRm-&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=04df8764c588515bf7e9a97fe09d3949&amp;oe=605D08EC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/151284040_258969245825053_4399956859601410827_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=f-dbCglDOigAX9vfRm-&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=04df8764c588515bf7e9a97fe09d3949&amp;oe=605D08EC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/151284040_258969245825053_4399956859601410827_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=f-dbCglDOigAX9vfRm-&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=04df8764c588515bf7e9a97fe09d3949&amp;oe=605D08EC&quot;}">
            <span class="sbi-screenreader">Winter Wonderland at Central Park. ❄️❄️⛄</span>
            	                    <img src="https://www.newyorkfamily.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Winter Wonderland at Central Park. ❄️❄️⛄️
📸: @gmp3">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17913560539579037" data-date="1613567350">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLZPt_fncZ5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-atl3-1.cdninstagram.com/v/t51.29350-15/150539496_419035995831770_6177337663959287848_n.jpg?_nc_cat=110&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9JadTyVE2hAAX8ljWPk&#038;_nc_ht=scontent-atl3-1.cdninstagram.com&#038;oh=e1dd79b4adc4039dc9948d5afd2a4f1a&#038;oe=605CBE91" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/150539496_419035995831770_6177337663959287848_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9JadTyVE2hAAX8ljWPk&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=e1dd79b4adc4039dc9948d5afd2a4f1a&amp;oe=605CBE91&quot;,&quot;150&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/150539496_419035995831770_6177337663959287848_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9JadTyVE2hAAX8ljWPk&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=e1dd79b4adc4039dc9948d5afd2a4f1a&amp;oe=605CBE91&quot;,&quot;320&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/150539496_419035995831770_6177337663959287848_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9JadTyVE2hAAX8ljWPk&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=e1dd79b4adc4039dc9948d5afd2a4f1a&amp;oe=605CBE91&quot;,&quot;640&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/150539496_419035995831770_6177337663959287848_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9JadTyVE2hAAX8ljWPk&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=e1dd79b4adc4039dc9948d5afd2a4f1a&amp;oe=605CBE91&quot;}">
            <span class="sbi-screenreader">Closet update! We love how @alexiskristiana update</span>
            	                    <img src="https://www.newyorkfamily.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Closet update! We love how @alexiskristiana updated her babe’s baby closet to a Montessori toddler wardrobe closet ! #diygoals">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17921178274528358" data-date="1613395693">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLUITyJHlVb/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-atl3-1.cdninstagram.com/v/t51.29350-15/150175964_860400617864270_5338734155694642754_n.jpg?_nc_cat=104&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zqZhGqj6zJ4AX-r4M5c&#038;_nc_ht=scontent-atl3-1.cdninstagram.com&#038;oh=ab54cdf92c5e25ac344ad744c2df6295&#038;oe=6059A415" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/150175964_860400617864270_5338734155694642754_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zqZhGqj6zJ4AX-r4M5c&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=ab54cdf92c5e25ac344ad744c2df6295&amp;oe=6059A415&quot;,&quot;150&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/150175964_860400617864270_5338734155694642754_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zqZhGqj6zJ4AX-r4M5c&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=ab54cdf92c5e25ac344ad744c2df6295&amp;oe=6059A415&quot;,&quot;320&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/150175964_860400617864270_5338734155694642754_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zqZhGqj6zJ4AX-r4M5c&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=ab54cdf92c5e25ac344ad744c2df6295&amp;oe=6059A415&quot;,&quot;640&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/150175964_860400617864270_5338734155694642754_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zqZhGqj6zJ4AX-r4M5c&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=ab54cdf92c5e25ac344ad744c2df6295&amp;oe=6059A415&quot;}">
            <span class="sbi-screenreader">Hope everyone had a wonderful Valentine’s Day. W</span>
            	                    <img src="https://www.newyorkfamily.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Hope everyone had a wonderful Valentine’s Day. We love seeing all the pics and thank you for sharing and tagging @newyorkfamily ! 
📸: @ohitsmeli13">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17874497303162006" data-date="1613125626">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLMFMmMnNT5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-atl3-1.cdninstagram.com/v/t51.29350-15/148100890_850906332431189_5595137083883468532_n.jpg?_nc_cat=110&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pxpnPM4_GP8AX_26Hjt&#038;_nc_ht=scontent-atl3-1.cdninstagram.com&#038;oh=6038e4f358a428b688ffcc1d194f6762&#038;oe=605A75FD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/148100890_850906332431189_5595137083883468532_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pxpnPM4_GP8AX_26Hjt&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=6038e4f358a428b688ffcc1d194f6762&amp;oe=605A75FD&quot;,&quot;150&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/148100890_850906332431189_5595137083883468532_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pxpnPM4_GP8AX_26Hjt&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=6038e4f358a428b688ffcc1d194f6762&amp;oe=605A75FD&quot;,&quot;320&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/148100890_850906332431189_5595137083883468532_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pxpnPM4_GP8AX_26Hjt&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=6038e4f358a428b688ffcc1d194f6762&amp;oe=605A75FD&quot;,&quot;640&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/148100890_850906332431189_5595137083883468532_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pxpnPM4_GP8AX_26Hjt&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=6038e4f358a428b688ffcc1d194f6762&amp;oe=605A75FD&quot;}">
            <span class="sbi-screenreader">Happy Lunar New Year to all who celebrate this joy</span>
            	                    <img src="https://www.newyorkfamily.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Happy Lunar New Year to all who celebrate this joyous day. Wishing you happiness  and health for The Year of the Ox. #yearoftheox 
Illustration: @alyssahowritings">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17872066058279413" data-date="1612964229">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLHRIY8pyGL/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-atl3-1.cdninstagram.com/v/t51.29350-15/148198488_763165957935008_3485487542625212896_n.jpg?_nc_cat=111&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4N6oU7EZQREAX8FXSLI&#038;_nc_ht=scontent-atl3-1.cdninstagram.com&#038;oh=4c47c1768be5c29643c9bcaf009083a7&#038;oe=605B686C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/148198488_763165957935008_3485487542625212896_n.jpg?_nc_cat=111&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4N6oU7EZQREAX8FXSLI&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=4c47c1768be5c29643c9bcaf009083a7&amp;oe=605B686C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/148198488_763165957935008_3485487542625212896_n.jpg?_nc_cat=111&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4N6oU7EZQREAX8FXSLI&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=4c47c1768be5c29643c9bcaf009083a7&amp;oe=605B686C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/148198488_763165957935008_3485487542625212896_n.jpg?_nc_cat=111&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4N6oU7EZQREAX8FXSLI&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=4c47c1768be5c29643c9bcaf009083a7&amp;oe=605B686C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-atl3-1.cdninstagram.com\/v\/t51.29350-15\/148198488_763165957935008_3485487542625212896_n.jpg?_nc_cat=111&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4N6oU7EZQREAX8FXSLI&amp;_nc_ht=scontent-atl3-1.cdninstagram.com&amp;oh=4c47c1768be5c29643c9bcaf009083a7&amp;oe=605B686C&quot;}">
            <span class="sbi-screenreader">Just.. WOW. #happyhumpday 
Video: @afterbuzztv (Ti</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.newyorkfamily.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Just.. WOW. #happyhumpday 
Video: @afterbuzztv (TikTok michelleharrietdcx703)">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841400656228973#6" data-resized="{&quot;17872066058279413&quot;:{&quot;id&quot;:&quot;148198488_763165957935008_3485487542625212896_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17874497303162006&quot;:{&quot;id&quot;:&quot;148100890_850906332431189_5595137083883468532_n&quot;,&quot;ratio&quot;:&quot;1.01&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17921178274528358&quot;:{&quot;id&quot;:&quot;150175964_860400617864270_5338734155694642754_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17913560539579037&quot;:{&quot;id&quot;:&quot;150539496_419035995831770_6177337663959287848_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17896411111852860&quot;:{&quot;id&quot;:&quot;151284040_258969245825053_4399956859601410827_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17892149023922415&quot;:{&quot;id&quot;:&quot;152111915_250090353264960_7332498003194365606_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</div> 

	<footer class="site-footer">

	<nav class="footer-nav-menu"><ul>
							<li>
			<a class="" href="/about-us/" target="">
			<span>About Us</span>
			</a>
		</li>
							<li>
			<a class="" href="/contact/" target="">
			<span>Contact Us</span>
			</a>
		</li>
							<li>
			<a class="" href="/advertise/" target="">
			<span>Advertise</span>
			</a>
		</li>
							<li>
			<a class="" href="/newsletter-sign-up/" target="">
			<span>Newsletter Signup</span>
			</a>
		</li>
							<li>
			<a class="" href="https://issuu.com/schnepmedia/docs/2021_02_nyf" target="_blank">
			<span>Current Issue</span>
			</a>
		</li>
							<li>
			<a class="" href="/digital-editions/" target="">
			<span>Magazine Archive</span>
			</a>
		</li>
		
	
			<li class="social-links">
			<a href="https://www.facebook.com/NewYorkFamilyMedia/"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/NYF-Social_Facebook.png" alt="Facebook"></a>
			<a href="https://twitter.com/NewYorkFamily"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/NYF-Social_Twitter.png" alt="Twitter"></a>
			<a href="http://instagram.com/newyorkfamily"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/NYF-Social_Instagram.png" alt="Instagram"></a>
			</li>
		
	</ul></nav>
 

	<nav class="site-info"><ul>
					<li>
			<a class="" href="https://www.schnepsmedia.com" target="_blank">
			<span>© Queens Family Media LLC 2019.</span> <span>A division of Schneps Media.</span>
			</a>
		</li>
					<li>
			<a class="" href="/privacy/" target="">
			<span>Privacy Policy</span>
			</a>
		</li>
					<li>
			<a class="" href="/terms/" target="">
			<span>Terms of Use</span>
			</a>
		</li>
		</ul></nav>
 

	</footer>
	
</div> <!--#grid-wrappr-->	

<nav id="theStickyNavBar" class="sticky sticky-bottom-bar" role="navigation">
	<ul>
													<li>
					<a class="icon-camps" href="/camps-nyc/" target="" title="">
					Camps					</a>
				</li>
											<li>
					<a class="icon-calendar" href="/events-nyc/" target="" title="">
					Calendar					</a>
				</li>
											<li>
					<a class="icon-schools" href="/directory/" target="" title="">
					Directory					</a>
				</li>
											<li>
					<a class="icon-subscribe-no-dot" href="/newsletter-sign-up/" target="" title="">
					Sign Up					</a>
				</li>
											<li>
					<a class="icon-search" href="/search/" target="" title="">
					Search					</a>
				</li>
						</ul>        
</nav> 

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="pum-341006" class="pum pum-overlay pum-theme-285538 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:341006,&quot;slug&quot;:&quot;bottom-banner-overlay-mobile&quot;,&quot;theme_id&quot;:285538,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-341006&quot;,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-341006&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-341006" class="pum-container popmake theme-285538 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<div id='div-gpt-ad-1566397533510-0' style='width: 320px; height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566397533510-0'); });
  </script>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-341007" class="pum pum-overlay pum-theme-285538 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:341007,&quot;slug&quot;:&quot;bottom-banner-overlay-desktop&quot;,&quot;theme_id&quot;:285538,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-341007&quot;,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-341007&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-341007" class="pum-container popmake theme-285538 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<div id='div-gpt-ad-1566584106335-0' style='width: 970px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566584106335-0'); });
  </script>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.newyorkfamily.com/wp-admin/admin-ajax.php";
</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"bb1f62ac07","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><div id='pico-widget-container'></div><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"NewYorkFamily"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-290894-8","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-bbd4af4c1f86b1ea4d428cd018787268","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.newyorkfamily.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/pages-directory/assets/js/main.js?ver=1.1.9.1'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/pages-directory/assets/vendor/handlebars.js?ver=1.1.9.1'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/pages-directory/assets/js/page.js?ver=1.1.9.1'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/3.1.8/imagesloaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/mustache.js/2.1.3/mustache.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jQuery.dotdotdot/1.7.4/jquery.dotdotdot.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/pages-widget-pack/assets/js/widget-pack.js?ver=1.0.83'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tileVars = {"templateUrl":"https:\/\/www.newyorkfamily.com\/wp-content\/plugins\/pages-widget-pack\/\/templates\/_tile.hbs","defaultImage":"\/nas\/content\/live\/newyorkfamily\/wp-content\/plugins\/pages-widget-pack\/assets\/images\/img-placeholder.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/pages-widget-pack/assets/js/tile-businesses.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.9#pubid=ra-5a2975819ae3ef6e'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.15.0","pm_dir_url":"https:\/\/www.newyorkfamily.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.newyorkfamily.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.newyorkfamily.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"285538","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.newyorkfamily.com\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.newyorkfamily.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.newyorkfamily.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-341006":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-341006"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-341006","time":"1 day","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"285538","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":341006,"slug":"bottom-banner-overlay-mobile"},"pum-341007":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-341007"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-341007","time":"1 day","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"285538","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":341007,"slug":"bottom-banner-overlay-desktop"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.newyorkfamily.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1610565579&#038;ver=1.15.0'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/themes/schnepstheme/build/bundle.59af1ce6.js'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.newyorkfamily.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.newyorkfamily.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.6.2'></script>


<style>
#top-sites-nav a:last-child {
    display: none;
}
.directory-page_container .google-auto-placed {
    display: none;
}
</style>


<!-- /1045849/_nyf_1x1 -->
<div id='div-gpt-ad-1547067431077-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547067431077-0'); });
</script>
</div>

<script> 
document['ABR_KEY']='oZuKhypw2JL8';(function(a,b,c,d){d=a.createElement(b);a=a.getElementsByTagName(b)[0];d.async=1;d.src=c;a.parentNode.insertBefore(d,a)})(document,'script','//adblockrelief.com/assets/js/app.min.js'); 
</script>

</body>
</html>
