<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">


	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

  <link rel="stylesheet" href="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.css">

<!--=== GOOGLE ANALYTICS ===-->
<script>
<!--//--><![CDATA[//><!--
(function(i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function() {
  (i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
  m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

ga('create', 'UA-290894-8', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
//--><!]]>
</script>

	  <!--=== GOOGLE DFP ===-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
			/* Category Ad Targeting */
	googletag.pubads().setTargeting( 'nyf-cat', ["lifestyle","blogs","post-partum","health-wellness"] );
							
			/* Display Google Ads */
    googletag.defineSlot('/1048906/nyfamily_ros_wallpaper_left', [[145, 800], [465, 800]], 'div-gpt-ad-1564429995397-0').addService(googletag.pubads());	
    googletag.defineSlot('/1048906/nyfamily_ros_wallpaper_right', [[145, 800], [465, 800]], 'div-gpt-ad-1564430027504-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_wallpaper_top', [970, 90], 'div-gpt-ad-1564431834675-0').addService(googletag.pubads());

    googletag.defineSlot('/1048906/nyfamily_ros_leader', [[970, 90], [728, 90]], 'div-gpt-ad-1564431919292-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/nyfamily_ros_incontent_leader', [[970, 90], [728, 90]], 'div-gpt-ad-1564431947493-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_leader-3', [[970, 90], [728, 90]], 'div-gpt-ad-1564431982531-0').addService(googletag.pubads());

    googletag.defineSlot('/1048906/nyfamily_ros_mobile_leader', [320, 50], 'div-gpt-ad-1564432034250-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_mobile_leader-2', [320, 50], 'div-gpt-ad-1564432060299-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_mobile_leader-3', [320, 50], 'div-gpt-ad-1564432090103-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_mobile_leader-4', [320, 50], 'div-gpt-ad-1564432121218-0').addService(googletag.pubads());

    googletag.defineSlot('/1048906/nyfamily_ros_300x250-1', [300, 250], 'div-gpt-ad-1564429702482-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/nyfamily_ros_300x250-2', [300, 250], 'div-gpt-ad-1564429730989-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_300x250-3', [300, 250], 'div-gpt-ad-1564429766833-0').addService(googletag.pubads());
    googletag.defineSlot('/1048906/NYFamily_ros_300x250-4', [300, 250], 'div-gpt-ad-1564429802914-0').addService(googletag.pubads());	

    googletag.defineSlot('/1048906/NYFamily_ros_bottom_overlay_desktop', [970, 90], 'div-gpt-ad-1566584106335-0').addService(googletag.pubads());
	googletag.defineSlot('/1048906/NYFamily_ros_bottom_overlay_tablet', [728, 90], 'div-gpt-ad-1566397419592-0').addService(googletag.pubads());
	googletag.defineSlot('/1048906/NYFamily_ros_bottom_overlay_mobile', [320, 50], 'div-gpt-ad-1566397533510-0').addService(googletag.pubads());
			
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();
});
</script> 

	<title>Gather Together With Mama Glow + Continuum Conference</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Continuum is a gathering that centers self-care as a pathway to empowerment and authentic connection as central to our advancement."/>
<link rel="canonical" href="https://www.newyorkfamily.com/gather-together-with-mama-glow-continuum-conference/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gather Together With Mama Glow + Continuum Conference" />
<meta property="og:description" content="The Continuum is a gathering that centers self-care as a pathway to empowerment and authentic connection as central to our advancement." />
<meta property="og:url" content="https://www.newyorkfamily.com/gather-together-with-mama-glow-continuum-conference/" />
<meta property="og:site_name" content="New York Family | What to do in New York with Kids" />
<meta property="article:publisher" content="https://www.facebook.com/NewYorkFamily" />
<meta property="article:author" content="www.facebook.com/newyorkfamily" />
<meta property="article:tag" content="mother conference" />
<meta property="article:tag" content="women seminars" />
<meta property="article:tag" content="mother panels" />
<meta property="article:tag" content="postpartum depression panel" />
<meta property="article:tag" content="Birth Equity panel" />
<meta property="article:tag" content="continuum conference" />
<meta property="article:section" content="Blogs" />
<meta property="article:published_time" content="2019-10-22T12:00:32+00:00" />
<meta property="article:modified_time" content="2019-10-21T16:24:59+00:00" />
<meta property="og:updated_time" content="2019-10-21T16:24:59+00:00" />
<meta property="og:image" content="https://www.newyorkfamily.com/wp-content/uploads/2019/10/barefoot-clothes-community-936112-1200x693.jpg" />
<meta property="og:image:secure_url" content="https://www.newyorkfamily.com/wp-content/uploads/2019/10/barefoot-clothes-community-936112-1200x693.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="693" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Continuum is a gathering that centers self-care as a pathway to empowerment and authentic connection as central to our advancement." />
<meta name="twitter:title" content="Gather Together With Mama Glow + Continuum Conference" />
<meta name="twitter:site" content="@NewYorkFamily" />
<meta name="twitter:image" content="https://www.newyorkfamily.com/wp-content/uploads/2019/10/barefoot-clothes-community-936112.jpg" />
<meta name="twitter:creator" content="@newyorkfamily" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newyorkfamily.com/#website","url":"https://www.newyorkfamily.com/","name":"New York Family | What to do in New York with Kids","potentialAction":{"@type":"SearchAction","target":"https://www.newyorkfamily.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newyorkfamily.com/gather-together-with-mama-glow-continuum-conference/#primaryimage","url":"https://www.newyorkfamily.com/wp-content/uploads/2019/10/barefoot-clothes-community-936112.jpg","width":2048,"height":1182},{"@type":"WebPage","@id":"https://www.newyorkfamily.com/gather-together-with-mama-glow-continuum-conference/#webpage","url":"https://www.newyorkfamily.com/gather-together-with-mama-glow-continuum-conference/","inLanguage":"en-US","name":"Gather Together With Mama Glow + Continuum Conference","isPartOf":{"@id":"https://www.newyorkfamily.com/#website"},"primaryImageOfPage":{"@id":"https://www.newyorkfamily.com/gather-together-with-mama-glow-continuum-conference/#primaryimage"},"datePublished":"2019-10-22T12:00:32+00:00","dateModified":"2019-10-21T16:24:59+00:00","author":{"@id":"https://www.newyorkfamily.com/#/schema/person/17e63b3c2792ecda0cabfd721f3d0d7d"},"description":"The Continuum is a gathering that centers self-care as a pathway to empowerment and authentic connection as central to our advancement."},{"@type":["Person"],"@id":"https://www.newyorkfamily.com/#/schema/person/17e63b3c2792ecda0cabfd721f3d0d7d","name":"New York Family","image":{"@type":"ImageObject","@id":"https://www.newyorkfamily.com/#authorlogo","url":"https://www.newyorkfamily.com/wp-content/uploads/2019/08/liberty-icon.png","caption":"New York Family"},"description":"New York Family is New York City's leading print and digital platform for parents. We scour the five boroughs for the best things to do with kids, and dish on all things educational, play, lifestyle and camp-related. Follow us on social media and sign up for our newsletters for more!","sameAs":["www.facebook.com/newyorkfamily","www.instagram.com/newyorkfamily","https://twitter.com/newyorkfamily"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- All in One Webmaster plugin by Crunchify.com --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6749561928889346",
          enable_page_level_ads: true
     });
</script>

<script>var clicky_site_ids = clicky_site_ids || []; clicky_site_ids.push(101166650);</script>
<script async src="//static.getclicky.com/js"></script>

<!-- /All in One Webmaster plugin -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newyorkfamily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-accessibility-css-css'  href='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.8.2.69' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.8.2.69' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.8.2.69' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-skeleton.min.css?ver=4.8.2.69' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.8.2.69' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='schneps-magma-admin-styles-css'  href='https://www.newyorkfamily.com/wp-content/plugins/schneps-magma-calendar-extensions/css/schneps-magma-calendar-extensions.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.newyorkfamily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.newyorkfamily.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.newyorkfamily.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pages-index-style-css'  href='https://www.newyorkfamily.com/wp-content/plugins/pages-directory//build/main.fed4f36c765f1ab4fd63.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-pack-style-css'  href='https://www.newyorkfamily.com/wp-content/plugins/pages-widget-pack/assets/css/widget-pack.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='widget-pack-main-css'  href='https://www.newyorkfamily.com/wp-content/plugins/pages-widget-pack/assets/css/main.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.newyorkfamily.com/wp-content/uploads/pum/pum-site-styles.css?generated=1571428477&#038;ver=1.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.newyorkfamily.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tcm-front-styles-css-css'  href='https://www.newyorkfamily.com/wp-content/plugins/thrive-comments/assets/css/styles.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.newyorkfamily.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-auth-check-css'  href='https://www.newyorkfamily.com/wp-includes/css/wp-auth-check.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css-css'  href='https://www.newyorkfamily.com/wp-content/themes/schnepstheme/build/main.200bc156e2757aecea81.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/thrive-comments/assets/js/libs-frontend.min.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='https://www.newyorkfamily.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.newyorkfamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newyorkfamily.com%2Fgather-together-with-mama-glow-continuum-conference%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newyorkfamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newyorkfamily.com%2Fgather-together-with-mama-glow-continuum-conference%2F&#038;format=xml" />
<!--Custom Styles from BlankSlate Directory--><style></style><!--Custom Styles from BlankSlate Directory--><style>

	/* for unique landing page accent color values,  put any new css added here inside tcb-bridge/js/editor */

	/* accent color */
	#thrive-comments .tcm-color-ac,
	#thrive-comments .tcm-color-ac span {
		color: #35a3bf;
	}

	/* accent color background */
	#thrive-comments .tcm-background-color-ac,
	#thrive-comments .tcm-background-color-ac-h:hover span,
	#thrive-comments .tcm-background-color-ac-active:active {
		background-color: #35a3bf	}

	/* accent color border */
	#thrive-comments .tcm-border-color-ac {
		border-color: #35a3bf;
		outline: none;
	}

	#thrive-comments .tcm-border-color-ac-h:hover {
		border-color: #35a3bf;
	}

	#thrive-comments .tcm-border-bottom-color-ac {
		border-bottom-color: #35a3bf;
	}

	/* accent color fill*/
	#thrive-comments .tcm-svg-fill-ac {
		fill: #35a3bf;
	}

	/* accent color for general elements */

	/* inputs */
	#thrive-comments textarea:focus,
	#thrive-comments input:focus {
		border-color: #35a3bf;
		box-shadow: inset 0 0 3px #35a3bf;
	}

	/* links */
	#thrive-comments a {
		color: #35a3bf;
	}

	/*
	* buttons and login links
	* using id to override the default css border-bottom
	*/
	#thrive-comments button,
	#thrive-comments #tcm-login-up,
	#thrive-comments #tcm-login-down {
		color: #35a3bf;
		border-color: #35a3bf;
	}

	/* general buttons hover and active functionality */
	#thrive-comments button:hover,
	#thrive-comments button:active {
		background-color: #35a3bf	}

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.newyorkfamily.com"><link rel="https://theeventscalendar.com/" href="https://www.newyorkfamily.com/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="https://www.newyorkfamily.com/wp-content/uploads/2019/07/blueberry-dot-24-120x120.png"><link rel="apple-touch-icon-precomposed" href="https://www.newyorkfamily.com/wp-content/uploads/2019/07/nyf-logo-blueberry-square-200x200.png"></head>



<body class="post-template-default single single-post postid-343193 single-format-standard tribe-no-js gather-together-with-mama-glow-continuum-conference">
	<div id="grid-wrapper">
	<div class="ad-container header-ad-container bkg-pale">
<!-- /1048906/nyfamily_ros_leader -->
<div id='div-gpt-ad-1564431919292-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564431919292-0'); });
  </script>
</div>
</div>

<div class="potential-overlay-container">	
<div class="potential-overlay">
	<div class="subheader">

    
    
    <nav class="secondary-nav" role="navigation">
        <ul class="nav-menu-items">
        
													<li class="nav-menu-item-basic">
				<a class="icon-camps" href="/camps-nyc/">Find a Camp</a>
				</li>
											<li class="nav-menu-item-basic">
				<a href="/events-nyc/">Calendar</a>
				</li>
											<li class="nav-menu-item-basic">
				<a href="/directory/">Directory</a>
				</li>
											<li class="nav-menu-item-basic">
				<a href="/family-favorites-new-york-city/">Family Favorites</a>
				</li>
							
				

						<li class="nav-menu-social-links">
					<div class="social-links">
							<a href="https://www.facebook.com/NewYorkFamily" target="_blank"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/NYF-Social_Facebook.png" alt="Facebook"></a>
							<a href="https://twitter.com/NewYorkFamily" target="_blank"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/NYF-Social_Twitter.png" alt="Twitter"></a>
							<a href="https://instagram.com/newyorkfamily" target="_blank"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/NYF-Social_Instagram.png" alt="Instagram"></a>
								</div>
				</li>
		
			
 		</ul>
    </nav>
</div> 
	
<header class="header-standard site-masthead">
         <div class="magazines-container">
		
				<span class="cycler"><i class="fa fa-angle-right" aria-hidden="true"></i></span>


			        <a class="front NewYorkFamily" href="https://issuu.com/schnepmedia/docs/2019_10_nyf"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/10/NewYorkFamily_Cover-1-631x822.jpg" alt="New York Family"></a>
				        <a class="back AnnualGuide" href="https://issuu.com/downtownexpress/docs/nypannualguide_2019_lo"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/08/NYF-Annual-Guide_Cover-631x822.jpg" alt="Annual Guide"></a>
				        <a class="back BrooklynFamily" href="https://issuu.com/schnepmedia/docs/brooklynfamily"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/10/001_BrooklynFamily-1-631x822.jpg" alt="Brooklyn Family"></a>
				        <a class="back QueensFamily" href="https://issuu.com/schnepmedia/docs/queensfamily"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/10/001_QueensFamily-1-631x822.jpg" alt="Queens Family"></a>
				        <a class="back BronxFamily" href="https://issuu.com/schnepmedia/docs/bronxfamily"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/10/001_BronxFamily-1-631x822.jpg" alt="Bronx Family"></a>
				        <a class="back UltimateGuidetoSummerCamp" href="https://issuu.com/downtownexpress/docs/campguide_2019_lo"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/Camp-Cover.jpg" alt="Ultimate Guide to Summer Camp"></a>
								
		                
    </div>
   
    <div class="logo-container">
       <a href="/"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/08/ColorNYF-Logo-Hi-res-1.png" alt="New York Family | What to do in New York with Kids"></a>
        
    </div>
    
        <div class="subscribe-container">
        <p>Get the latest NYC family fun straight to your inbox!</p> <a href="/newsletter-sign-up/" class="basic-button bkg-blueberry">Subscribe</a>
    </div>
        <div class="hamburger">
        <img class="opener" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEgAAABICAYAAABV7bNHAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAONJREFUeNrs2DEKAjEQBdBEvYQHEPRS9h7C83iTrT2IYCNaxkllJUkRlF3ehyHNNnnsEPi5lJLke1YIAAECBAgQIECABBAgQIAAAQIESD7Z9H6Yc97GcYzZz/zOj5hLKWUaChQ5xZwX8mOsY6bRK3aPeS0EqLuIz72lfaxYPXYxh5njPGOuce/bUCCvmAACBAgQIECAAAkgQIB+FYXZKKCkMGtGYdZYsXoozMQrBggQIECAAAESQIAAAfp3FGajgJLCrBmFWWPF6qEwE68YIECAAAECBEgAAQIECBAgQIvOW4ABAEk8Rz3rNSrBAAAAAElFTkSuQmCC" alt="Menu">
        <img class="closer" src="data:image/png;base64,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" alt="Close">        
    </div>
</header>
<!-- Navigation - Standard -->
<!-- loop through menu row -->
    <nav class="main-nav" role="navigation">
        <ul class="nav-menu-items">
 		<li class="nav-menu-item-digital-edition nav-menu-item-with-submenu"><div class="nav-menu-digital-edition"><a href="/digital-editions/">Digital Editions</a></div>
			            
                    <ul class="dropdown">
											            
						<li><a data-thumbclass="NewYorkFamily" href="https://issuu.com/schnepmedia/docs/2019_10_nyf">New York Family</a></li>
											            
						<li><a data-thumbclass="BrooklynFamily" href="https://issuu.com/schnepmedia/docs/brooklynfamily">Brooklyn Family</a></li>
											            
						<li><a data-thumbclass="QueensFamily" href="https://issuu.com/schnepmedia/docs/queensfamily">Queens Family</a></li>
											            
						<li><a data-thumbclass="BronxFamily" href="https://issuu.com/schnepmedia/docs/bronxfamily">Bronx Family</a></li>
																	            
						<li><a data-thumbclass="UltimateGuidetoSummerCamp" href="https://issuu.com/downtownexpress/docs/campguide_2019_lo">Ultimate Guide to Summer Camp</a></li>
											            
						<li><a data-thumbclass="AnnualGuide" href="https://issuu.com/downtownexpress/docs/nypannualguide_2019_lo">Annual Guide</a></li>
																	            
					</ul>
				                
 		</li>

                           <li class="nav-menu-item-basic nav-things-to-do nav-0 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/things-to-do/">Things to Do</a>
                                    <ul class="dropdown">
                                            <li><a href="/things-to-do/fun-around-the-city/">Our NYC</a></li>
                                            <li><a href="/things-to-do/attractions-museums/">Attractions & Museums</a></li>
                                            <li><a href="/things-to-do/fun-at-home/">Fun at Home</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-classes nav-0 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/classes/">Classes</a>
                                    <ul class="dropdown">
                                            <li><a href="/classes/enrichment-activities/">Enrichment Activities</a></li>
                                            <li><a href="/classes/sports/">Sports</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-celebrations nav-0 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/celebrations/">Celebrations</a>
                                    <ul class="dropdown">
                                            <li><a href="/celebrations/festivals-holidays/">Festivals & Holidays</a></li>
                                            <li><a href="/celebrations/birthday-parties/">Birthday Parties</a></li>
                                            <li><a href="/mitzvah/">Mitzvahs</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-parenting nav-0 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/parenting/">Parenting</a>
                                    <ul class="dropdown">
                                            <li><a href="/parenting/newborn/">Newborn</a></li>
                                            <li><a href="/parenting/babies-toddlers/">Babies & Toddler</a></li>
                                            <li><a href="/parenting/tweens-teens/">Tweens & Teens</a></li>
                                            <li><a href="/parenting/mamas-we-love/">Mamas we Love</a></li>
                                            <li><a href="/parenting/dads-we-love/">Dads we Love</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-pregnancy nav-0 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/pregnancy/">Pregnancy</a>
                                    <ul class="dropdown">
                                            <li><a href="/pregnancy/birthing-doulas-midwives/">Birthing & doulas</a></li>
                                            <li><a href="/pregnancy/post-partum/">Post-partum</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-education nav-0 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/education/">Education</a>
                                    <ul class="dropdown">
                                            <li><a href="/education/admissions/">Admissions</a></li>
                                            <li><a href="/education/blackboard-awards/">Blackboard Awards</a></li>
                                            <li><a href="/preschools-nurseries/">Preschools & Nurseries</a></li>
                                            <li><a href="/elementary-middle-schools/">Elementary & Middle School</a></li>
                                            <li><a href="/education/high-schools/">High School</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-camps nav-0 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/camps/">Camps</a>
                                    <ul class="dropdown">
                                            <li><a href="/camps/day-camps/">Day Camps</a></li>
                                            <li><a href="/camps/sleep-away-camps/">Sleepaway Camps</a></li>
                                            <li><a href="/camps/summer-camps/">Summer Camps</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-lifestyle nav-0 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/lifestyle/">Lifestyle</a>
                                    <ul class="dropdown">
                                            <li><a href="/lifestyle/health-wellness/">Health & Wellness</a></li>
                                            <li><a href="/lifestyle/food-and-cooking/">Food & Cooking</a></li>
                                            <li><a href="/lifestyle/home-and-real-estate/">Home & Real Estate</a></li>
                                            <li><a href="/lifestyle/shopping-and-style/">Shopping & Style</a></li>
                                            <li><a href="/lifestyle/pets/">Pets</a></li>
                                            <li><a href="/lifestyle/books-apps/">Books & Apps</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-travel nav-0 nav-menu-item-with-submenu">
                <a class="nav-menu-link" href="/travel/">Travel</a>
                                    <ul class="dropdown">
                                            <li><a href="/new-york-escapes/">New York Escapes</a></li>
                                            <li><a href="/lifestyle/family-travel/">Family Getaways</a></li>
                                            <li><a href="/staycations/">Staycations</a></li>
                                
                    </ul>
                                
            </li>

                           <li class="nav-menu-item-basic nav-win nav-10">
                <a class="nav-menu-link" href="/contests-giveaways/">Win!</a>
                                
            </li>

        

            <li class="nav-menu-item-basic nav-menu-more nav-menu-item-with-submenu">
                <a class="nav-menu-link">More</a>
                	<ul class="dropdown">
       				                        <li class="nav-things-to-do more-subnav-1"><a href="/things-to-do/">Things to Do</a></li>
					                        <li class="nav-classes more-subnav-2"><a href="/classes/">Classes</a></li>
					                        <li class="nav-celebrations more-subnav-3"><a href="/celebrations/">Celebrations</a></li>
					                        <li class="nav-parenting more-subnav-4"><a href="/parenting/">Parenting</a></li>
					                        <li class="nav-pregnancy more-subnav-5"><a href="/pregnancy/">Pregnancy</a></li>
					                        <li class="nav-education more-subnav-6"><a href="/education/">Education</a></li>
					                        <li class="nav-camps more-subnav-7"><a href="/camps/">Camps</a></li>
					                        <li class="nav-lifestyle more-subnav-8"><a href="/lifestyle/">Lifestyle</a></li>
					                        <li class="nav-travel more-subnav-9"><a href="/travel/">Travel</a></li>
					                        <li class="nav-win more-subnav-10"><a href="/contests-giveaways/">Win!</a></li>
					            
                    </ul>
            </li>


		<li class="nav-menu-search"><form role="search" method="get" class="search-form" action="/">
	<div class="search-container">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search Stories" value="" name="s">
		</label>
		<button type="submit" class="search-submit icon-search-basic" value="Search"></button>
	</div>
</form></li>

        </ul>
        
    </nav>

<div class="overlay-magazine-container">
</div>
 
</div>
</div>
	<div class="ad-container content-ad-container">
<!-- /1048906/NYFamily_ros_wallpaper_top -->
<div id='div-gpt-ad-1564431834675-0' style='width: 970px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564431834675-0'); });
  </script>
</div>
</div> 

<div class="content-container single-template transparent-container wallpaper-container">
<div class="container-center-cut">
	<div class="ad-container wallad wallad1">
<!-- /1048906/nyfamily_ros_wallpaper_left -->
<div id='div-gpt-ad-1564429995397-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564429995397-0'); });
  </script>
</div>
</div>

 

    <div class="content-section standard-singlepost">

        <div class="content-main">
            
                <article id="post-343193" class="post-343193 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-blogs category-post-partum category-health-wellness tag-mother-conference tag-women-seminars tag-mother-panels tag-postpartum-depression-panel tag-birth-equity-panel tag-continuum-conference">
                    <div class="article-header">
                        
                        			<div class="category-box category-label category-label-post-partum">
			<a href="https://www.newyorkfamily.com/pregnancy/post-partum/">Post-Partum</a>
			</div>
		                        
                        <h1 class="article-title">Gather Together With Mama Glow + Continuum Conference</h1>                            <div class="article-meta">
								<span class="posted-on">Posted on <a href="https://www.newyorkfamily.com/gather-together-with-mama-glow-continuum-conference/" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-22T08:00:32-04:00">October 22, 2019</time></a></span>								<span class="byline">By <a href="https://www.newyorkfamily.com/author/new-york-family/" title="Posts by New York Family" class="author url fn" rel="author">New York Family</a></span>                            </div><!-- .article-meta -->
                                                </div><!-- .article-header -->

                    <div class="article-content">
                        <div class="at-above-post addthis_tool" data-url="https://www.newyorkfamily.com/gather-together-with-mama-glow-continuum-conference/"></div><p style="font-weight: 400;"><img class="aligncenter size-large wp-image-343205" src="https://www.newyorkfamily.com/wp-content/uploads/2019/10/barefoot-clothes-community-936112-1200x693.jpg" alt="" width="1200" height="693" srcset="https://www.newyorkfamily.com/wp-content/uploads/2019/10/barefoot-clothes-community-936112-1200x693.jpg 1200w, https://www.newyorkfamily.com/wp-content/uploads/2019/10/barefoot-clothes-community-936112-822x474.jpg 822w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Women are fierce. We know this, but when you are in the throes of change in your life, whether it&#8217;s dealing with fertility, pregnancy, breastfeeding, loss, and so much — connecting with other women is essential. We need to continually seek support, educate, and take in new information. This will not only make us better mothers but stronger humans. This is why we are super excited about the inaugural Continuum Conference. The brainchild of <a href="http://www.mamaglow.com/" data-saferedirecturl="https://www.google.com/url?q=http://www.mamaglow.com&amp;source=gmail&amp;ust=1571425980449000&amp;usg=AFQjCNGNrTZH8AVBMPYULE5jhvx-vSyyPA">Mama Glow</a>, a global women’s health organization based in NYC, will focus women at various phases of life. The conference will be an eclectic mix of people as well as the doula community who can gather, come together for a day of learning, connecting, and supporting one another.</p>
<p><strong>Details: </strong></p>
<p>Hosted, in partnership with the gorgeous <a href="https://www.thewilliamvale.com/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.thewilliamvale.com/&amp;source=gmail&amp;ust=1571425980449000&amp;usg=AFQjCNGT-sQSf_m63d4132l-KHh1CLTLBA">William Vale Hotel in Williamsburg, Brooklyn</a>, on November 2nd and 3rd, 2019. You can expect a self-care lounge, lounge for breastfeeding mamas, healthy breakfast and lunch, and incredible activations to explore.</p>
<p><strong>Panels with more to come: </strong></p>
<ul>
<li>Birth Equity: The Current State of Black Maternal Health and What that Means for All of Us</li>
<li>The Fertile Frontier: Advances in Reproductive Technology, Putting Fertility Back into Your Hands</li>
<li>Postpartum Depression + Anxiety: An honest conversation about Perinatal Mood Disorders</li>
<li><em>The Business of Birth Control: Big Business and Your Reproductive Health with Abby Epstein &#8211; </em>screening and conversation</li>
<li>Femme-Tech Solutions and the future of Women’s Health</li>
<li>Unspoken Perspectives: Pleasure, Desire and The Sexual Landscape from Motherhood through Menopause</li>
</ul>
<p>For a full listing of speakers and panels visit <a href="http://www.thecontinuumconference.com">The Continuum Conference </a>and receive a discount with a <em>New York Family Code</em>: <strong>CODE</strong> &#8211; NYFAMILY20 at check out to save 20%</p>
<p><img class="aligncenter size-large wp-image-343204" src="https://www.newyorkfamily.com/wp-content/uploads/2019/10/08.29.19-thecontinuum-22-1200x1200.jpg" alt="" width="1200" height="1200" srcset="https://www.newyorkfamily.com/wp-content/uploads/2019/10/08.29.19-thecontinuum-22-1200x1200.jpg 1200w, https://www.newyorkfamily.com/wp-content/uploads/2019/10/08.29.19-thecontinuum-22-568x568.jpg 568w, https://www.newyorkfamily.com/wp-content/uploads/2019/10/08.29.19-thecontinuum-22-822x822.jpg 822w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p style="font-weight: 400;">Stay in touch via Instagram with <a href="http://@thecontinuumconference.com">The Continuum Conference</a></p>
<p style="font-weight: 400;">
<span class="tve-leads-two-step-trigger tl-2step-trigger-0"></span><span class="tve-leads-two-step-trigger tl-2step-trigger-0"></span><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.newyorkfamily.com/gather-together-with-mama-glow-continuum-conference/"></div><!-- AddThis Share Buttons generic via filter on the_content -->

                    </div><!-- .article-content -->

                    <div class="article-footer">
<div class="share-post-container">
    <h4>Share Post:</h4>
	<div class="share-post">
		<div class="addthis_toolbox addthis_default_style">
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_pinterest_share"></a>
			<a class="addthis_button_email"></a>
		</div>
	</div>
</div> 
                        
<div class="author-meta">
	<h3>About the Author</h3>
	
<div class="author-meta-box">
	
<img src="https://www.newyorkfamily.com/wp-content/uploads/2019/08/liberty-icon.png" width="128" height="128" alt="Avatar" class="avatar avatar-128wp-user-avatar wp-user-avatar-128 alignnone photo avatar-default" /> 

	<div class="author-metadata">

		<h4 class="author-name"><a href="https://www.newyorkfamily.com/author/new-york-family/">New York Family</a></h4>
		<p>New York Family is New York City's leading print and digital platform for parents. We scour the five boroughs for the best things to do with kids, and dish on all things educational, play, lifestyle and camp-related. Follow us on social media and sign up for our newsletters for more!</p>
		<ul class="author-links">
<li><a href="https://www.instagram.com/newyorkfamily"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/newyorkfamily"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/newyorkfamily"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>		</ul>
	</div>
</div>
 
</div>

                    </div><!-- .article-footer-->
                </article>
                <div id="comments" class="comments-compat-schnepstheme">
	<div id="thrive-comments" class="clearfix">
		<div class="tcm-dot-loader">
			<span class="inner1"></span>
			<span class="inner2"></span>
			<span class="inner3"></span>
		</div>
		<div class="thrive-comments-content">
			<div class="tcm-comments-filter"></div>
			<div class="tcm-comments-create" id="respond"></div>
			<div class="tcm-comments-list">
							</div>
			<div class="tcm-lazy-comments"></div>
		</div>
	</div>
</div>
        </div>
        <div class="content-sidebar">
            
<div class="sidebar-section widget-area">
	<section class="widget_promo widget"><div class="subscribe-now-box bkg-dotted promo-content">
<h2 class="section-title"><a href="/newsletter-sign-up/">Subscribe</a></h2>
<p>Get the latest NYC family fun and news straight to your inbox!</p>
<a href="/newsletter-sign-up/" class="basic-button bkg-grapefruit">Subscribe Now</a>
</div></section><section class="widget_box widget"><div class="ad-container card-ad-container">
<!-- /1048906/nyfamily_ros_300x250-1 -->
<div id='div-gpt-ad-1564429702482-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564429702482-0'); });
  </script>
</div>
</div></section><section class="widget_box widget"><div class="ad-container card-ad-container">
<!-- /1048906/nyfamily_ros_300x250-2 -->
<div id='div-gpt-ad-1564429730989-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564429730989-0'); });
  </script>
</div>
</div>
</section><section class="widget_promo widget"><div class="search-directory-box bkg-pale promo-content">
<h2 class="section-title text-color-secondary"><a href="/directory/">Directory</a></h2>
<p> New York Family’s Tried and Tested Recommendations </p>
<a href="/directory/" class="basic-button bkg-blueberry">Search Directory</a>
</div></section><section class="widget_promo widget"><div class="current-issue-box">
						<h3><a href="https://issuu.com/schnepmedia/docs/2019_10_nyf" target="_blank"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/10/NewYorkFamily_Cover-1-921x1200.jpg" alt=""><br>
						New York Family October 2019</a></h3>
						</div></section></div><!-- #secondary -->
        </div>
    </div><!-- #main -->

	<div class="ad-container wallad wallad2">
<!-- /1048906/nyfamily_ros_wallpaper_right -->
<div id='div-gpt-ad-1564430027504-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564430027504-0'); });
  </script>
</div>
</div> 
</div>
</div><!-- #primary -->

	<div class="ad-container content-ad-container">
<!-- /1048906/nyfamily_ros_incontent_leader -->
<div id='div-gpt-ad-1564431947493-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564431947493-0'); });
  </script>
</div>
</div>
 

<div class="subscribe-section-container component-container bkg-pale" style="background: url('https://www.newyorkfamily.com/wp-content/uploads/2019/08/dakota-corbin-243775-3500x768-1.jpg');background-size:cover;background-position:50% 35%;">
	<div class="component-container-center-cut">
	<div class="subscribe-section component-content-section">

<h2 class="section-title text-color-grapefruit"><a href="/newsletter-sign-up/">Subscribe</a></h2>

<p>Get the latest NYC family fun and news straight to your inbox!</p>

<form method="POST" action="/newsletter-sign-up/" name="mc-embedded-subscribe-form">
	<input type="email" class="required email" placeholder="Enter Email" name="EMAIL" aria-required="true"> 
	<input type="text" placeholder="Zip" name="ZIPCODE"> 
	<button type="submit" class="basic-button bkg-blueberry">Subscribe</button>
</form>

	</div>
	</div>
</div> 

<div class="footer-instagram-feed">
<h4 class="follow-us"><a target="_blank" href="https://www.instagram.com/newyorkfamily" class="text-color-primary"><i class="fa fa-instagram"></i> Follow us on Instagram</a></h4>

<div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_6" style="width:100%; padding-bottom: 10px; " data-id="574293874" data-num="6" data-res="auto" data-cols="6" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;574293874&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;NTMzNGQxNDM0MmI2N.Dg5YmI4MjE2NTNlMGE1NWNmYjY=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"></div></div></div> 

	<footer class="site-footer">

	<nav class="footer-nav-menu"><ul>
							<li>
			<a class="" href="/about-us/" target="">
			<span>About Us</span>
			</a>
		</li>
							<li>
			<a class="" href="/contact/" target="">
			<span>Contact Us</span>
			</a>
		</li>
							<li>
			<a class="" href="/advertise/" target="">
			<span>Advertise</span>
			</a>
		</li>
							<li>
			<a class="" href="/newsletter-sign-up/" target="">
			<span>Newsletter Signup</span>
			</a>
		</li>
							<li>
			<a class="" href="https://issuu.com/downtownexpress/docs/nypannualguide_2019_lo" target="_blank">
			<span>Current Issue</span>
			</a>
		</li>
							<li>
			<a class="" href="/digital-editions/" target="">
			<span>Magazine Archive</span>
			</a>
		</li>
		
	
			<li class="social-links">
			<a href="https://www.facebook.com/NewYorkFamily"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/NYF-Social_Facebook.png" alt="Facebook"></a>
			<a href="https://twitter.com/NewYorkFamily"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/NYF-Social_Twitter.png" alt="Twitter"></a>
			<a href="https://instagram.com/newyorkfamily"><img src="https://www.newyorkfamily.com/wp-content/uploads/2019/06/NYF-Social_Instagram.png" alt="Instagram"></a>
			</li>
		
	</ul></nav>
 

	<nav class="site-info"><ul>
					<li>
			<a class="" href="https://www.schnepsmedia.com" target="_blank">
			<span>© Queens Family Media LLC 2019.</span> <span>A division of Schneps Media.</span>
			</a>
		</li>
					<li>
			<a class="" href="/privacy/" target="">
			<span>Privacy Policy</span>
			</a>
		</li>
					<li>
			<a class="" href="/terms/" target="">
			<span>Terms of Use</span>
			</a>
		</li>
		</ul></nav>
 

	</footer>
	
</div> <!--#grid-wrappr-->	

<nav id="theStickyNavBar" class="sticky sticky-bottom-bar" role="navigation">
	<ul>
													<li>
					<a class="icon-camps" href="/camps-nyc/" target="" title="">
					Camps					</a>
				</li>
											<li>
					<a class="icon-calendar" href="/events-nyc/" target="" title="">
					Calendar					</a>
				</li>
											<li>
					<a class="icon-schools" href="/schools/" target="" title="">
					Schools					</a>
				</li>
											<li>
					<a class="icon-subscribe-no-dot" href="/newsletter-sign-up/" target="" title="">
					Sign Up					</a>
				</li>
											<li>
					<a class="icon-search" href="/search/" target="" title="">
					Search					</a>
				</li>
						</ul>        
</nav> 

<script type="text/template" id="comments-conversion"><# if ( html_switch === 'tcm_live_update' ) { #>
	<div class="tcm-thank-you-submited tcm-border-color-ac">
		<#= custom_message #>
	</div>
<# } #>
<# if ( html_switch === 'tcm_related_posts' ) { #>
	<div class="tcm-posts tcm-border-color-ac">
	        <#= custom_message #>
	        <div class="tcm-posts-list <# if ( ! show_featured_image ) { #> no-featured-image <# } #> clear-this posts-length-<#= ThriveComments.related_posts.length #>">
		        <# ThriveComments.related_posts.forEach( function ( value ) { #>
			        <div class="tcm-post tcm-color-ac <# if ( ! show_featured_image ) { #> tcm-border-bottom-color-ac <# } #>">
				        <# if ( show_featured_image ) { #>
				            <div>
		                         <a href="<#= value.guid #>" style="background-image: url(<#= value.featured_image #>)" class="tcm-related-thumbnail <# if ( ! value.featured_image ) { #>tcm-no-featured-image<# } #>">
	                            </a>
				            </div>
					    <# } #>
				        <h3><a href="<#= value.guid #>">

								<span>
									<svg class="related-posts-arrow tcm-svg-fill-ac"><use xlink:href="#tcm-related-posts-arrow"></use></svg>								</span>


								<#= value.post_title #>

								</#></a></h3>
			        </div>
		        <# } ) #>
	        </div>
	</div>
<# } #>
<# if ( html_switch === 'tcm_social_share' ) { #>
	<div class="tcm-share-post tcm-border-color-ac">
		<#= custom_message #>
		<div class="share-buttons">
			<# if ( share_btns.fb_share ) { #><div class="fb-button" data-href="http://www.facebook.com/share.php"></div><# } #>
			<# if ( share_btns.tw_share ) { #><div class="tw-button" data-href="https://twitter.com/intent/tweet"></div><# } #>
			<# if ( share_btns.lk_share ) { #><div class="in-button" data-href="https://www.linkedin.com/cws/share"></div><# } #>
			<# if ( share_btns.pt_share ) { #><div class="pt-button" data-href="http://pinterest.com/pin/create/button"></div><# } #>
			<# if ( share_btns.gg_share ) { #><div class="gm-button" data-href="https://plus.google.com/share"></div><# } #>
			<# if ( share_btns.xi_share ) { #><div class="xi-button" data-href="https://www.xing.com/spi/shares/new"></div><# } #>
		</div>
	</div>
<# } #>
</script><script type="text/template" id="comments-create">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</script><script type="text/template" id="comments-deleted"><div class="tcm-deleted-comment clear-this">
	<div class="deleted-header">
		<div class="moderation-img no-image" data-social-avatar="<#= comment.get('social_avatar') #>" data-email="<#= comment.get('comment_author_email') #>" data-src="<#= comment.get('photo_src') #>" style="background-image: url(<#= comment.get('author_avatar_urls') #>);"></div>
		<div class="deleted-header-text">
			<strong>
				<#= comment.get('author_name') #>
			</strong>
			<span>
				<#= comment.get('formatted_date') #>
			</span>
		</div>
	</div>
	<div class="deleted-text">
		<p class="deleted-info-text tcm-color-ac">
			<# if ( comment.get('status') === 'spam' ) { #>
			<span>This comment was marked as spam</span>
			<# } else { #>
			<span>This comment was marked as trash</span>
			<# } #>
			<a href="#" data-key="z" class="undo-action">Undo</a>
		</p>

		<p>
			<#= comment.get('comment_content') #>
		</p>
	</div>
</div>
</script><script type="text/template" id="comments-item">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</script><script type="text/template" id="comments-lazy-loading"><button class="tcm-loader">
	<div style="display: inline-block" class="tcm-dot-loader done">
		<span class="inner1"></span>
		<span class="inner2"></span>
		<span class="inner3"></span>
	</div>
	<p>
		<#= ThriveComments.util.render_label('load_comments') #>
	</p>
</button>
<# if ( comments_rendered > 2 && ! ThriveComments.close_comments ) { #>
<div class="add-comment tcm-background-color-ac">
	<p>
			<span class="add-comment-icon">
				<svg class="add-comment-svg"><use xlink:href="#tcm-add-comment"></use></svg>			</span>
		<#= ThriveComments.util.render_label('add_comment') #></#></p>
</div>
<# } #>
<# if ( showPoweredBy ) { #>
<div class="tcm-powered-by">
    	<a href="https://thrivethemes.com/comments/" title="Powered by Thrive Comments" target="_blank">
			<span class="tcm-footer-logo">
				<svg class="logo-footer-svg"><use xlink:href="#tcm-logo-footer"></use></svg>			</span>

		<span>
			Powered by 		</span>
		<span>
			Thrive Comments		</span>
	</a>
</div>
<# } #>

<# if ( ! ThriveComments.close_comments && ThriveComments.email_services.length !== 0 ) { #>
	<div class="tcm-align-right">

		<a href="javascript:void(0)" class="tcm-link-unsubscribe" title="<#= ThriveComments.util.render_label('unsubscribe') #>"
		<# if ( - 1 === ThriveComments.util.get_cookie( 'subscribed_posts' ).indexOf( ThriveComments.post.ID ) || ( typeof ThriveComments.current_user.ID === 'undefined' ) ) { #> hidden <# } #> >
		<#= ThriveComments.util.render_label('unsubscribe') #></a>

		<a href="javascript:void(0)" class="tcm-link-subscribe" title="<#= ThriveComments.util.render_label('subscribe') #>"
		<# if ( - 1 !== ThriveComments.util.get_cookie( 'subscribed_posts' ).indexOf( ThriveComments.post.ID ) ) { #> hidden <# } #> >
		<#= ThriveComments.util.render_label('subscribe') #></a>

		<div id="tcm-subscribe-form" class="tcm-subscribe-form" hidden>
			<div class="tcm-error-message"></div>
			<input class="form-input tcm-subscriber-email" type="text" name="Email" placeholder="<#= ThriveComments.util.render_label('email') #>"/>
			<button class="submit-subscribe-post"><#= ThriveComments.util.render_label('subscribe') #></a></button>
		</div>

		<# if ( typeof ThriveComments.current_user.ID === 'undefined' ) { #>
			<div id="tcm-unsubscribe-form" class="tcm-subscribe-form"
			<# if ( - 1 === ThriveComments.util.get_cookie( 'subscribed_posts' ).indexOf( ThriveComments.post.ID )  ) { #> hidden <# } #> >
				<div class="tcm-error-message"></div>
				<input class="form-input tcm-unsubscriber-email" type="text" name="Email" placeholder="<#= ThriveComments.util.render_label('email') #>"/>
				<button class="submit-unsubscribe-post"><#= ThriveComments.util.render_label('unsubscribe') #></a></button>
			</div>
		<# } #>
        <p class="tcm-already-subscribed" hidden> Already subscribed! </p>

    </div>
<# } #>
<div class="clear"></div>
</script><script type="text/template" id="comments-list"><div id="tcm-comments-filter" class="tcm-comments-filter">
	<div class="tcm-lazy-loader"></div>
</div></script><script type="text/template" id="comments-moderation"><div class="tcm-moderate-dots tcm-background-color-ac-h">
	<span class="moderate-dot"></span>
	<span class="moderate-dot"></span>
	<span class="moderate-dot"></span>
</div>

<div class="tcm-dropdown-moderate">
	<# _.each( actions, function( action, key ){ #>
	<div class="tcm-dropdown-moderate-element" data-fn="<#= action.fn #>" data-value="<#= action.value #>"><#= action.text #></div>
	<# }) #>
</div></script><script type="text/template" id="comments-sort"><div class="tcm-comments-filters">
	<div class="left">
		<div class="tcm-comments-number">
			<#= ThriveComments.util.render_label( 'number_of_comments', 'comment_count' ) #>
		</div>
	</div>
	<div class="right">
		<label for="sort-by">
			<#= ThriveComments.util.render_label('show_comments_first','','before') #>
		</label>
		<div name="sort-by" id="tcm-sort-by" class="tcm-dropdown tcm-filter-dropdown tcm-really-random">
            <span class="tcm-toggle-button current-sorting">
                <# if ( ThriveComments.settings.comment_order === 'desc') { #>
					<#= ThriveComments.util.render_label( 'newest') #>
					<# } else if( ThriveComments.settings.comment_order === 'asc') { #>
					<#= ThriveComments.util.render_label( 'oldest') #>
					<# } else {#>
				<# if( ThriveComments.settings.tcm_vote_type != 'no_vote' ) {#>
					<#= ThriveComments.util.render_label( 'top_rated') #>
					<# } #>
				<# } #>
			</span>

			<span class="dropdown-arrow-comments">
						<svg class="sort-by-dropdown-svg"><use xlink:href="#tcm-sort-by-dropdown"></use></svg>			</span>

			<div class="tcm-dropdown-content">

				<div data-value="desc" class="tcm-dropdown-element tcm-sort-by">
					<#= ThriveComments.util.render_label( 'newest') #>
				</div>
				<div data-value="asc" class="tcm-dropdown-element tcm-sort-by">
					<#= ThriveComments.util.render_label( 'oldest') #>
				</div>
				<# if(ThriveComments.settings.tcm_vote_type != 'no_vote'){#>
				<div data-value="top-rated" class="tcm-dropdown-element tcm-sort-by">
					<#= ThriveComments.util.render_label( 'top_rated') #>
				</div>

				<# } #>

			</div>
		</div>
		<label for="sort-by">
			<#= ThriveComments.util.render_label('show_comments_first','','after') #>
		</label>
	</div>
</div>
<div class="clear"></div>
<# if ( ThriveComments.close_comments ) { #>
<div class="tcm-closed-comments" style="text-align: center">
	<p>
		<#= ThriveComments.util.render_label('close_comments') #>
	</p>
</div>
<# } #></script>	<div id="wp-auth-check-wrap" class="hidden">
	<div id="wp-auth-check-bg"></div>
	<div id="wp-auth-check">
	<button type="button" class="wp-auth-check-close button-link"><span class="screen-reader-text">Close dialog</span></button>
			<div id="wp-auth-check-form" class="loading" data-src="https://www.newyorkfamily.com/wp-login.php?interim-login=1&#038;wp_lang=en_US"></div>
			<div class="wp-auth-fallback">
		<p><b class="wp-auth-fallback-expired" tabindex="0">Session expired</b></p>
		<p><a href="https://www.newyorkfamily.com/wp-login.php" target="_blank">Please log in again.</a>
		The login page will open in a new tab. After logging in you can close it and return to this page.</p>
	</div>
	</div>
	</div>
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.newyorkfamily.com/wp-admin/admin-ajax.php";
</script>
<div id="pum-341007" class="pum pum-overlay pum-theme-285538 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:341007,&quot;slug&quot;:&quot;bottom-banner-overlay-desktop&quot;,&quot;theme_id&quot;:285538,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-341007&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-341007&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-341007" class="pum-container popmake theme-285538 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<div id='div-gpt-ad-1566584106335-0' style='width: 970px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566584106335-0'); });
  </script>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-341006" class="pum pum-overlay pum-theme-285538 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:341006,&quot;slug&quot;:&quot;bottom-banner-overlay-mobile&quot;,&quot;theme_id&quot;:285538,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-341006&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-341006&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-341006" class="pum-container popmake theme-285538 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<div id='div-gpt-ad-1566397533510-0' style='width: 320px; height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566397533510-0'); });
  </script>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div style="display: none;">
    <svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"xml:space="preserve">
	<defs>

	<symbol id="tcm-reply" viewBox="0 0 100 100">
			<g>
				<path d="M69.9,38.1L69.9,38.1c-1.5-3.7-4.7-6.4-7.4-9.2c-2.8-2.8-6.3-4.7-9.9-6.3c-3.7-1.6-7.7-2.4-11.7-2.4h-11
					l4.7-4.8c3.4-3.4,3.4-9,0-12.4c-3.4-3.4-8.9-3.4-12.2,0L2.8,22.7c-3.4,3.4-3.4,9,0,12.4l19.4,19.7c1.7,1.7,3.9,2.6,6.1,2.6
					c2.2,0,4.4-0.9,6.1-2.6c3.4-3.4,3.4-9,0-12.4l-4.6-4.6h10.9c3.4,0,6.6,1.4,9.1,3.8l4.8,4.8c1.2,2,3,3.4,5.1,4.1
					c2.1,0.6,4.5,0.4,6.6-0.7C70.5,47.5,72,42.3,69.9,38.1z"/>
				<ellipse cx="81.1" cy="60.8" rx="8.5" ry="8.6"/>
			</g>
	</symbol>

	<symbol id="tcm-icon-thumb_down" viewBox="0 0 24 24">
		<g>
			<path d="M18.984 3h4.031v12h-4.031v-12zM15 3c1.078 0 2.016 0.938 2.016 2.016v9.984c0 0.563-0.234 1.031-0.609
			1.406l-6.563 6.609-1.078-1.078c-0.281-0.281-0.422-0.609-0.422-1.031v-0.328l0.984-4.594h-6.328c-1.078 0-2.016-0.891-2.016-1.969l0.047-0.094h-0.047v-1.922c0-0.281
			0.047-0.516 0.141-0.75l3.047-7.031c0.281-0.703 0.984-1.219 1.828-1.219h9z" />
		</g>
	</symbol>

	<symbol id="tcm-icon-thumb_up" viewBox="0 0 24 24">
		<g>
			<path d="M23.016 9.984l-0.047 0.094h0.047v1.922c0 0.281-0.047 0.516-0.141 0.75l-3.047 7.031c-0.281 0.703-0.984
			1.219-1.828 1.219h-9c-1.078 0-2.016-0.938-2.016-2.016v-9.984c0-0.563 0.234-1.031 0.609-1.406l6.563-6.609 1.078
			1.078c0.281 0.281 0.422 0.609 0.422 1.031v0.328l-0.984 4.594h6.328c1.078 0 2.016 0.891 2.016 1.969zM0.984 21v-12h4.031v12h-4.031z" />
		</g>>

	</symbol>

	<symbol id="tcm-add-comment" viewBox="0 0 267.3 245">
		<path style="fill:#FFFFFF;" class="st0" d="M265.7,61C259.6,27.5,230.3,2,195.1,2H72.5C33,2,0.8,34.2,0.8,73.8v77c0,0.1,0,0.1,0,0.2v81.6
			c0,0-1.8,11.1,9.7,11.1c0,0,4.2,1,13.1-4.6l46.8-43.2h124.6c39.5,0,71.7-32.2,71.7-71.7V83.8L265.7,61z M78.4,114
			c-8.1,0-14.6-6.5-14.6-14.6c0-8.1,6.5-14.6,14.6-14.6S93,91.4,93,99.5C93,107.5,86.5,114,78.4,114z M137.5,114
			c-8.1,0-14.6-6.5-14.6-14.6c0-8.1,6.5-14.6,14.6-14.6c8.1,0,14.6,6.5,14.6,14.6C152.1,107.5,145.5,114,137.5,114z M196.5,114
			c-8.1,0-14.6-6.5-14.6-14.6c0-8.1,6.5-14.6,14.6-14.6c8.1,0,14.6,6.5,14.6,14.6C211.1,107.5,204.6,114,196.5,114z"/>
	</symbol>

	<symbol id="tcm-logo-footer" viewBox="0 0 130 100">
		<path style="fill:#434343;" class="st0" d="M108.8,26.5C106.7,14.9,96.5,6.1,84.4,6.1H41.9C28.2,6.1,17,17.2,17,30.9v26.7c0,0,0,0,0,0.1v28.2
			c0,0-0.6,3.8,3.4,3.8c0,0,1.5,0.4,4.6-1.6l16.2-14.9h12.1c0.1-0.2,0.3-0.4,0.4-0.6l2.2-3.1c0.4-0.6,1.9-2.3,3.1-3.6H37.6
			c-1.1,0-2.1,0.6-2.8,1.4l0,0L24.1,78.6V58.2c0-0.2,0.1-0.4,0.1-0.6V30.9c0-9.7,7.9-17.6,17.6-17.6h42.5c9.7,0,17.6,7.9,17.6,17.6
			v16.9c2.6-0.4,5.3-0.6,7.2-0.7V34.4L108.8,26.5z"/>
		<path style="fill:#57A245;" class="st1" d="M43.7,39.9c-3.3,0-6-2.7-6-6c0-3.3,2.7-6,6-6h38.9c3.3,0,6,2.7,6,6c0,3.3-2.7,6-6,6H43.7z"/>
		<path style="fill:#434343;" class="st0" d="M43.7,52.2h38.9c2.4,0,4.3-1.9,4.3-4.3s-1.9-4.3-4.3-4.3H43.7c-2.4,0-4.3,1.9-4.3,4.3S41.3,52.2,43.7,52.2"/>
		<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#57A245;" class="st2" d="M118.2,52.4c-1.2,0-1.6,0.2-2.4,0.5c-0.9,0.3-1.9,1-2.6,1.7l-1.8,1.7c-0.2,0.2-0.2,0.2-0.3,0.4
			c-3.4,4.2-4.1,4.9-6.8,10.2c-1.2,2.5-2.7,4.8-4.2,7.1c-1,1.6-2,3.2-3.2,4.6c-0.1,0.2-0.2,0.2-0.3,0.4c-0.7,0.9-1.7,1.7-2.5,2.5
			c-0.6,0.5-1.3,1-1.9,1.5c-0.6,0.4-1.1,0.8-1.7,1.1l-0.9,0.5c-0.2,0.1-0.3,0.2-0.5,0.3c-0.1,0-0.3,0.2-0.4,0.2
			c-0.2,0.1-0.4,0.2-0.5,0.2c-3.7,1.8-8.5,3-12.7,3.4L72.7,89c-0.8,0.1-2.8,0.2-4.7,0.2c-1.6,0-3,0-3.5-0.2l0.3-0.7
			c0.6-1.4,1.3-2.8,2.1-4.1c0.1-0.2,0.2-0.4,0.4-0.6l1.5-2.6l3.9-5.3l3.5-3.6l0.2-0.2c0.2-0.1,0.2-0.1,0.3-0.2l0.8-0.7
			c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.3-0.3,0.5-0.4l3.7-2.5c1.3-0.8,2.6-1.6,3.8-2.3l4-2.1c1.5-0.8,4-2.1,5.5-2.7l4.1-1.9
			c-0.6,0.1-1.4,0.4-1.9,0.6c-0.6,0.2-1.3,0.4-1.9,0.6l-3.8,1.3c-1.8,0.6-3.6,1.4-5.5,2.1l-3.5,1.5c-1.3,0.5-3.3,1.6-4.7,2.3
			c-1.5,0.8-2.9,1.8-4.3,2.6l-4.8,3.4c-0.1,0.1-0.2,0.2-0.4,0.3l-2.7,2.3c-0.8,0.8-1.8,1.7-2.5,2.5c-0.2,0.2-0.2,0.2-0.3,0.4
			c-0.7,0.7-1.3,1.6-1.9,2.4c-0.9,1.2-1.8,2.5-2.5,3.8l-1.3,2.5c-0.5,1-2.7,6-2.8,7.4h-0.2c0-0.2-0.5-2.5-0.7-4.4v-1.6
			c0-0.1,0-0.1,0-0.2c0.2-1.1,0.1-1.8,0.3-3.1c0.6-3.6,2.2-7.4,4.2-10.4l2.1-3c0.6-0.8,2.8-3.4,3.5-3.8c0.6-0.5,1.2-1.3,1.9-1.8
			c0.3-0.2,0.6-0.5,0.9-0.8c0.4-0.2,0.6-0.5,1-0.8l2-1.5c2-1.5,4.2-2.8,6.4-3.8c2.4-1.2,4.7-2.1,7.2-3.1c3.2-1.3,7.6-2.2,10.9-2.9
			c3.5-0.7,12.3-2.3,16.6-2.3h0.9C114,51.2,117.4,51.2,118.2,52.4z"/>
		<path style="fill:none;" class="st3" d="M99.5,58.5c0.4,0,0.2,0,0.2-0.1C99.4,58.4,99.6,58.4,99.5,58.5z M99.5,58.5c0.1-0.1-0.1-0.1,0.2-0.1
			C99.7,58.5,99.9,58.5,99.5,58.5 M99.9,58.3l-0.1,0.1 M99.5,58.5c-0.6,0.1-1.4,0.4-1.9,0.6c-0.6,0.2-1.3,0.4-1.9,0.6l-3.8,1.3
			c-1.8,0.6-3.6,1.4-5.5,2.1l-3.5,1.5c-1.3,0.5-3.3,1.6-4.7,2.3c-1.5,0.8-2.9,1.8-4.3,2.6l-4.8,3.4c-0.1,0.1-0.2,0.2-0.4,0.3l-2.7,2.3
			c-0.8,0.8-1.8,1.7-2.5,2.5c-0.2,0.2-0.2,0.2-0.3,0.4c-0.7,0.7-1.3,1.6-1.9,2.4c-0.9,1.2-1.8,2.5-2.5,3.8l-1.3,2.5
			c-0.5,1-2.7,6-2.8,7.4h-0.2c0-0.2-0.5-2.5-0.7-4.4v-1.6c0-0.1,0-0.1,0-0.2c0.2-1.1,0.1-1.8,0.3-3.1c0.6-3.6,2.2-7.4,4.2-10.4l2.1-3
			c0.6-0.8,2.8-3.4,3.5-3.8c0.6-0.5,1.2-1.3,1.9-1.8c0.3-0.2,0.6-0.5,0.9-0.8c0.4-0.2,0.6-0.5,1-0.8l2-1.5c2-1.5,4.2-2.8,6.4-3.8
			c2.4-1.2,4.7-2.1,7.2-3.1c3.2-1.3,7.6-2.2,10.9-2.9c3.5-0.7,12.3-2.3,16.6-2.3h0h0.2h0.6c2.2,0,5.6,0.1,6.4,1.3
			c-1.2,0-1.6,0.2-2.4,0.5c-0.9,0.3-1.9,1-2.6,1.7l-1.8,1.7c-0.2,0.2-0.2,0.2-0.3,0.4c-3.4,4.2-4.1,4.9-6.8,10.2
			c-1.2,2.5-2.7,4.8-4.2,7.1c-1,1.6-2,3.2-3.2,4.6c-0.1,0.2-0.2,0.2-0.3,0.4c-0.7,0.9-1.7,1.7-2.5,2.5c-0.6,0.5-1.3,1-1.9,1.5
			c-0.6,0.4-1.1,0.8-1.7,1.1l-0.9,0.5c-0.2,0.1-0.3,0.2-0.5,0.3c-0.1,0-0.3,0.2-0.4,0.2c-0.2,0.1-0.4,0.2-0.5,0.2
			c-3.7,1.8-8.5,3-12.7,3.4L72.7,89c-0.8,0.1-2.8,0.2-4.7,0.2c-1.6,0-3,0-3.5-0.2l0.3-0.7c0.6-1.4,1.3-2.8,2.1-4.1
			c0.1-0.2,0.2-0.4,0.4-0.6l1.5-2.6l3.9-5.3l3.5-3.6c0.1-0.1,0.2-0.2,0.2-0.2c0.2-0.1,0.2-0.1,0.3-0.2l0.8-0.7
			c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.3-0.3,0.5-0.4l3.7-2.5c1.3-0.8,2.6-1.6,3.8-2.3l4-2.1c1.5-0.8,4-2.1,5.5-2.7L99.5,58.5"/>
	</symbol>

	<symbol id="tcm-related-posts-arrow" viewBox="0 0 16 16">
		<path class="st0" d="M8,15.9c-4.4,0-7.9-3.5-7.9-7.9S3.6,0.1,8,0.1s7.9,3.5,7.9,7.9S12.4,15.9,8,15.9z M8,2.4C4.9,2.4,2.4,4.9,2.4,8
			s2.5,5.6,5.6,5.6s5.6-2.5,5.6-5.6S11.1,2.4,8,2.4z M11.9,8.3l-3.3,3.3c-0.1,0.1-0.2,0.1-0.2,0.1c-0.2,0-0.3-0.2-0.3-0.3v-2H4.4
			C4.2,9.3,4.1,9.2,4.1,9V7c0-0.2,0.2-0.3,0.3-0.3H8v-2c0-0.2,0.1-0.3,0.3-0.3c0.1,0,0.2,0,0.2,0.1l3.3,3.3C11.9,7.9,12,7.9,12,8
			S11.9,8.2,11.9,8.3z"/>
	</symbol>

	<symbol id="tcm-sort-by-dropdown" viewBox="0 0 12 7">
		<path style="fill:#6E767D;" class="st0" d="M0.3,1.5l5.2,5.2c0,0,0.5,0.5,1.1,0l5.2-5.2c0,0,0.4-0.4,0.2-0.9c0,0-0.1-0.4-0.7-0.4H0.8c0,0-0.5,0-0.7,0.4
			C0.1,0.5-0.2,1,0.3,1.5z"/>
	</symbol>

	<symbol id="tcm-author-icon" viewBox="0 0 1020 1080">
		<polygon style="fill:#474F57" class="st0" points="44.5,882.9 251.4,1081 251.4,889.8 "/>
		<path style="fill:#6E767D" class="st1" d="M937.8,891.8H81.2c-44.3,0-80.6-36.3-80.6-80.6V82.7c0-44.3,36.3-80.6,80.6-80.6h856.6
			c44.3,0,80.6,36.3,80.6,80.6v728.5C1018.4,855.5,982.1,891.8,937.8,891.8z"/>
		<g>
			<path style="fill:#6E767D" class="st2" d="M732,688.3c-0.5,0.1-2.7,0.5-6.3,1.1c-142.4,25.4-168.6,29.8-171.6,30.1c-7,0.8-12.3,0.4-16-1.3
				c-2.4-1-3.6-2.3-4-2.8c0.2-1,1.4-3.3,2.2-4.7c0.7-1.4,1.6-3,2.3-4.6c4.9-11.1,1.5-22.4-8.9-29.5c-7.8-5.3-18.1-7.4-30.6-6.3
				c-7.5,0.6-138.9,22.6-211.1,34.7l-35.4,27.7c82.6-13.9,240.1-40.2,248.4-41c7.4-0.6,13.2,0.3,16.7,2.7c2,1.4,1.8,1.8,1.3,3.1
				c-0.4,0.9-1,2-1.6,3.2c-2.4,4.4-5.6,10.5-4.5,18c1.2,8.2,7.3,15.3,16.7,19.4c5.3,2.3,11.4,3.5,18.4,3.5c2.8,0,5.7-0.2,8.8-0.5
				c5.7-0.7,63.8-10.9,172.9-30.3c3.6-0.6,5.8-1,6.3-1.1c5.9-1,9.8-6.6,8.7-12.5C743.4,691.2,737.8,687.3,732,688.3L732,688.3z
				 M732,688.3"/>
			<path style="fill:#FFFFFF" class="st2" d="M349.8,583.9l-91.7,95.5c-10.1,10.5-17.2,23.5-20.6,37.7l130.2-102c40.8,18,73.3,23.7,98.3,23.7
				c43.8,0,64.2-17.7,64.2-17.7c-40.8-21.2-46.6-60.6-46.6-60.6c31.3,13.2,96.4,28.7,96.4,28.7c86.5-57.5,131.7-181.9,131.7-181.9
				c-9,2.5-17.5,3.5-25.6,3.5c-40.6,0-68.5-25.9-68.5-25.9l113-24.5c37.6-76.7,41.2-211.1,41.2-211.1L428.2,453.5
				C389.2,487.9,361.9,533.4,349.8,583.9L349.8,583.9z M349.8,583.9"/>
		</g>
	</symbol>

	<symbol id="tcm-bulk-action-arrow" viewBox="0 0 12 7">
		<path style="fill:#6E767D" class="st0" d="M0.3,1.5l5.2,5.2c0,0,0.5,0.5,1.1,0l5.2-5.2c0,0,0.4-0.4,0.2-0.9c0,0-0.1-0.4-0.7-0.4H0.8c0,0-0.5,0-0.7,0.4
			C0.1,0.5-0.2,1,0.3,1.5z"/>
	</symbol>


	</defs>
	</svg>
</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"c9394bd48a","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2.4"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"NewYorkFamily"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-290894-8","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-bbd4af4c1f86b1ea4d428cd018787268","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.4#pubid=ra-5a2975819ae3ef6e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.newyorkfamily.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.2'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/pages-directory/assets/js/main.js?ver=1.1.9.1'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/pages-directory/assets/vendor/handlebars.js?ver=1.1.9.1'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/pages-directory/assets/js/page.js?ver=1.1.9.1'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/3.1.8/imagesloaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/mustache.js/2.1.3/mustache.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jQuery.dotdotdot/1.7.4/jquery.dotdotdot.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/pages-widget-pack/assets/js/widget-pack.js?ver=1.0.83'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tileVars = {"templateUrl":"https:\/\/www.newyorkfamily.com\/wp-content\/plugins\/pages-widget-pack\/\/templates\/_tile.hbs","defaultImage":"\/nas\/content\/live\/newyorkfamily\/wp-content\/plugins\/pages-widget-pack\/assets\/images\/img-placeholder.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/pages-widget-pack/assets/js/tile-businesses.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.newyorkfamily.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/thrive-comments/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.13","ajaxurl":"https:\/\/www.newyorkfamily.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.newyorkfamily.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"285538","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.newyorkfamily.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success","gforms_form_success":"Gravity Form Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.newyorkfamily.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-341007":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-341007"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-341007","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"285538","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":341007,"slug":"bottom-banner-overlay-desktop"},"pum-341006":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-341006"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-341006","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"285538","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":341006,"slug":"bottom-banner-overlay-mobile"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.newyorkfamily.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1571428477&#038;ver=1.8.13'></script>
<script src='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://www.newyorkfamily.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/plugins/thrive-comments/assets/js/frontend.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-content/themes/schnepstheme/build/bundle.0d2a3a03.js'></script>
<script type='text/javascript' src='https://www.newyorkfamily.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<style>
#top-sites-nav a:last-child {
    display: none;
}
.directory-page_container .google-auto-placed {
    display: none;
}
</style>
<!-- /1045849/_nyf_1x1 -->
<div id='div-gpt-ad-1547067431077-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547067431077-0'); });
</script>
</div>


<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
</script>
<script src="//video.unrulymedia.com/native/publishertags/native-a3c41c5c-64a2-4532-b7b9-37c6da360d27-loader.js"></script>


<script> 
document['ABR_KEY']='oZuKhypw2JL8';(function(a,b,c,d){d=a.createElement(b);a=a.getElementsByTagName(b)[0];d.async=1;d.src=c;a.parentNode.insertBefore(d,a)})(document,'script','//adblockrelief.com/assets/js/app.min.js'); 
</script>

</body>
</html>
